Sony A100. Defectos construccion. en Sony A100normal_post Autor Tema: Sony A100. Defectos construccion.  (Leído 2218 veces)

minosony

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Sony A100. Defectos construccion.
« en: Noviembre 21, 2006, 20:43:40 pm »
Me compre hace un par de meses una Sony A-100. Al poco tiempo empezaron a salir pequeños defectos de fabrica. El sensor estaba ligeramente inclinado, algunas veces se me quedaba atascado el boton disparador y una vez encontre un par de gotas de aceitillo pegados en el sensor. Si habeis encontrado algun defecto de fabrica os agradeceria que lo comentarais. Muchas gracias y saludossss.

Linkback: https://www.alphaspain.es/index.php?topic=91.0

RFEstevezR

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #1 en: Noviembre 21, 2006, 21:38:59 pm »
Cita de: "minosony"
Me compre hace un par de meses una Sony A-100. Al poco tiempo empezaron a salir pequeños defectos de fabrica. El sensor estaba ligeramente inclinado, algunas veces se me quedaba atascado el boton disparador y una vez encontre un par de gotas de aceitillo pegados en el sensor. Si habeis encontrado algun defecto de fabrica os agradeceria que lo comentarais. Muchas gracias y saludossss.

Hola Minosony, yo tengo una A-100 comprada en USA hace un mes y hasta ahora ningún problema ha aparecido con 450 fotos tomadas. Lo único que me molesta es lo pequeño del visor que obliga a pegar bien el ojo con el consiguiente problema de la nariz aplastada por el cuerpo de la cámara en horizontal y un poco el golpe del espejo, que creo es falta de costumbre por el tiempo que llevaba usando solo compactas digitales.
Saludos,

Anonymous

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #2 en: Noviembre 21, 2006, 22:31:18 pm »
Vega animaros y subir alguna foto a la galería para ver en acción las sony.

Saludos

Allandes

  • Centenario
  • *****
  • Sony A100. Defectos construccion. en Sony A100index
  • Mensajes: 6760
    • Share Post
    • Ver Perfil
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #3 en: Noviembre 21, 2006, 23:44:46 pm »
Hola.
 Yo me compré la mia el dia 8 de Agosto,y llevo tiradas unas 3500 fotos,y me va realmente bien.
Cuando salió la actualización del firmware,la actualicé sin problemas y la verdad que estoy muy contrento con ella.
 Lo del visor si es cierto,yo estaba acostumbrado al de la Nikon,y este me parece bastante inferior.
Saludos

fultoni

  • Tatarabuelo
  • *****
  • Mensajes: 4012
    • Share Post
    • Ver Perfil
    • Blueworldfotos.com
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #4 en: Noviembre 22, 2006, 00:35:55 am »
Cita de: "allandés"
Hola.
 Yo me compré la mia el dia 8 de Agosto,y llevo tiradas unas 3500 fotos,y me va realmente bien.
Cuando salió la actualización del firmware,la actualicé sin problemas y la verdad que estoy muy contrento con ella.
 Lo del visor si es cierto,yo estaba acostumbrado al de la Nikon,y este me parece bastante inferior.
Saludos

Se supone que la A-100 esta inspirada en la Dynax 5D... el visor de la 5D es de los mejorcitos en su categoría de cámara.

Alguien ha probado ambos modelos??
Da un paso atras la Sony en este sentido??

Sldos, Fultoni

emito

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #5 en: Noviembre 22, 2006, 04:22:04 am »
Yo no he tenido ninguno de esos problemas.. un fallo en el diseño por asi decirle... para mi es que la tapa donde va la tarjeta queda debajo de la palma derecha con la que se sostiene la camara y me da miedo presionarla bien... pero por lo demas todo bien!

unsalduos

fancier

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #6 en: Noviembre 22, 2006, 19:32:34 pm »
Yo no he tenido tampoco ningún problema con la cámara. Actualizé el firmware sin ningún problema también. Bueno...si que tuve uno. EL POLVO!! :o  El supuesto sistema de limpieza no es 100% efectivo y tuve que borras unas pocas manchas de las fotos del verano. Pero eso si, una pera de 10 Eur.,dos soplidos y arreglado...

fancier

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #7 en: Noviembre 22, 2006, 19:34:09 pm »
Por cierto jpef la foto de los canales de venecia está echa con la sony aunque creo que no le hace justicia. ;D ;D
Un saludo...

Anonymous

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #8 en: Noviembre 22, 2006, 22:36:56 pm »
No subestimes la foto, esta bien, me gusta.

merluzo

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #9 en: Noviembre 23, 2006, 13:30:22 pm »
Yo la tengo desde hace algo mas de un mes y estoy muy contento con ella.
El unico susto que me dio fue que se atasco el disparador en la posicion de retener enfoque, que acojone :-, le di un toque fuerte con el dedo y arreglao, hasta ahora no me volvio a pasar.
Saludos

minosony

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #10 en: Noviembre 23, 2006, 18:26:20 pm »
Hola "merluzo":

Efectivamente, a mi se me quedaba atascado el pulsador del disparador en la posicion de enfoque. Al principio con unos toques se liberaba hasta que al final era dificil liberarlo. Espero que no se te vuelva a atascar, o que lo haga con poca frecuencia.

He tenido y tengo varias reflex minolta y nunca me ha ocurrido.

Saludos para todos.

merluzo

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #11 en: Noviembre 23, 2006, 18:29:58 pm »
Hola minosony , lo del disparador me paso al tercer dia con la camara y no me ha vuelto a pasar, de esto hara mas de un mes.
¿Fuiste al servicio tecnico y se lo comentaste?¿que te dijeron?
Saludos.

minosony

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #12 en: Noviembre 24, 2006, 20:04:05 pm »
Hola "merluzo":
La verdad es que no la he llevado al servicio tecnico porque un dia de estos intentare repararla yo porque se lo que son "los servicios tecnicos" (lentos y con un poco de mala suerte chapuceros). Esto es algo que nadie debe hacer y menos si se es profano en la materia. Trabajo con equipos electronicos y sus "piecitas" y por eso me voy a aventurar.
Por un problema parecido con una Canon Eos 1OOOF (una camara horrible y la primera con bayoneta de plastico ) hace 14 años me pase felizmente de Canon a Minolta  :). Canon se perdio la venta de varias camaras semiprofesionales por el cambio de marca.
Saludos para todos y si teneis cualquier problema con la Sony A100, espero que no, por favor, comentarlo.

Anonymous

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #13 en: Noviembre 24, 2006, 22:27:19 pm »
Entonces eres del mismo gramio que yo. Lo ideal saería tener el manual de servicio de la camara.
Saludos

Javi_GC

  • Visitante
Sony A100. Defectos construccion. en Sony A100xx
Re: Sony A100. Defectos construccion.
« Respuesta #14 en: Noviembre 30, 2006, 13:34:53 pm »
A los 2 días de comprar la cámara, me dí cuenta de que al mirar por el visor, uno de los dígitos que mostraban la abertura no funcionaba bien... Por suerte me pudieron cambiar el cuerpo antes de salir de viaje. Llevo ya unas 1500 fotos y no tengo problemas por ahora, ni siquiera con el polvo del sensor, (toco madera).


Share via facebook Share via twitter

xx
Construccion CZ 16-80

Iniciado por jrmeca en Zooms

6 Respuestas
555 Vistas
Último mensaje Marzo 05, 2010, 10:14:30 am
por jrmeca
xx
En construccion

Iniciado por souze en Urbana y Arquitectura

3 Respuestas
286 Vistas
Último mensaje Enero 24, 2010, 10:26:20 am
por Sirius
xx
Trabajadoras de la construccion

Iniciado por Justo en Macros

7 Respuestas
857 Vistas
Último mensaje Julio 31, 2007, 00:52:35 am
por moncho
xx
Dudas sobre la construcción de la A77

Iniciado por jsselma en Sony A33/A35/A37/A55/A57/A58/A65/A77

16 Respuestas
775 Vistas
Último mensaje Diciembre 14, 2011, 17:49:05 pm
por CarlosValcarcel
xx
Consulta sobre la construcción de un hide fijo

Iniciado por Merlin13 en Técnicas y publicaciones.

1 Respuestas
283 Vistas
Último mensaje Noviembre 03, 2011, 14:34:28 pm
por pacosancas