Problemas con los RayosX??? en Sony A100hot_post Autor Tema: Problemas con los RayosX???  (Leído 1185 veces)

CANAIMA

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Problemas con los RayosX???
« en: Junio 08, 2009, 21:00:59 pm »
Buenas,

soy una amiga de Canaima y por urgencia entro con su cuenta (lo siento tio xD)

Acabo de llegar de Barcelona, con mi felicidad en los huesos por ver a los ACDC y me enkuentro con en el panorama, en la entrada a la terminal, con que me obliga una trabajadora del personal del aeropuerto a meter mi cámara en la banda de RayosX junto a mis cosas. Yo reticente, me negé. A la ida desde Bilbao, el Guardia Civil que me atendió no tuvo ningún problema en registrarme la cámara manualmente, ya que le pedí por favor que no me la hicera meter ahí, tenía entendido que no es nada bueno para las cámaras)

Esta chica, por no llamarla de otra manera, de muy malas formas se negó a registrarmela y siguió a lo suyo, que la metiera, asegurando que al día pasan miles de cámaras y portátiles y no hay ningún problema.

La introducí, y nada segura de lo que había hecho, por no ponerme mas borde con ella, la probé cuando salió.
Parecía que iba bien, eso sí, tardaba la vida en encenderse. Con tan mala suerte de que con el ruido del aeropuerto, no oí lo que me esperaba. Una más hice a pie de pista, extrañándome de nuevo lo que tardaba, pero una vez más, el  ruido de los motores me impedía saber lo que pasaba.

Cual a sido mi sorpresa, que al enseñarle a David las fotos nada mas llegar...esta suena del demonio!! De repente, la cámara no funciona como debería y como todo el finde semana!!
Y tras sacar una foto, sigue sonando komo si el diafragma estuviera abierto.
Tarda muchísimo en encenderse y suena komo una karraka (sin exagerar).

¿Qué puedo hacer? Estoy muerta de miedo y para colmo no se si sony se haría responsable aun teniendo la garantía que tengo, y de si puedo reklamarle las MOLESTIAS que esta persona ocasiona con su negativa e incompetencia....

Si pudiérais darme algún consejillo....gracias.

Linkback: https://www.alphaspain.es/index.php?topic=32186.0

.cofitu.

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #1 en: Junio 08, 2009, 21:33:34 pm »
Mi A100 y mi portátil pasaron 2 veces por los rayos X esta semana y no ha pasado nada.
Creo que solo puede influir que estuviese encendida, en otro caso no hay problema.

CANAIMA

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #2 en: Junio 08, 2009, 21:43:25 pm »
y como entonces puede darse el caso en que ningun momento ha habido ningun problema hasta despues de pasar por los rayos X??

nibbi

  • Tatarabuelo
  • *****
  • Problemas con los RayosX??? en Sony A100index
  • Mensajes: 2006
    • Share Post
    • Ver Perfil
    • http://www.nibdata.com
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #3 en: Junio 08, 2009, 22:16:00 pm »
Hola,

Mi A100 pasó por los rayos X 4 veces al años desde que la tengo, ida y vuelta a casita.... hasta ahora sigue dando la talla como una campeona.

Haz probado a quitar el lente, apagar, quitar la batería, esperar un poco y volverla a a encender sin lente, solo con la tapa para la conexión del lente???

Ya nos dirás algo,

Salud y suerte,

Manuel Marín

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #4 en: Junio 08, 2009, 23:10:31 pm »
yo paso el portátil y la cámara por rayos en el aeropuerto y sin problemas, y así el resto de gente que conozco, que no quiere decir que a alguno le toque la china... creo que hay unos carteles que dicen que es seguro. No creo que influya, pero quién sabe...

Andres

  • Milenario
  • *****
  • Problemas con los RayosX??? en Sony A100index
  • Mensajes: 10216
    • Share Post
    • Ver Perfil
    • http://www.santalices.net
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #5 en: Junio 08, 2009, 23:36:20 pm »
Los aparatos de rayos X de los aeropuertos y similares no afectan en nada a las cámaras ni a ningún componente electrónico. Por no afectar no afecta ni a las películas de sensibilidad normal, eso si con una de un iso 1600 no me arriesgaría. Las mías, tanto de película como digitales, han pasado en muchas ocasiones y no les ha pasado nada.

pmoral

  • Tatarabuelo
  • *****
  • Mensajes: 1019
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/pmoral/
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #6 en: Junio 09, 2009, 00:22:43 am »
Yo me uno a los que de momento no han tenido problemas con las maquinas de rayosX ya sea con los portatiles o con las camaras de fotos.

Uno de mis hermanos no para de viajar de lado a lado del globo y siempre viaja con todos sus "cacharros" y nada de nada.

Yo creo que has tenido muy mala suerte y que justo le tocaba a la camara averiarse.... es una grandisima pu**da.

Espero que tenga facil soluccion.

gerantper

  • Abuelo
  • ****
  • Problemas con los RayosX??? en Sony A100index
  • Mensajes: 964
    • Share Post
    • Ver Perfil
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #7 en: Junio 09, 2009, 00:41:50 am »
idem... mi a700 ya conce de sobra a los X y nada de momento.

tonifb

  • Veterano
  • ***
  • Mensajes: 413
    • Share Post
    • Ver Perfil
    • https://antonifigueras.com/
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #8 en: Junio 09, 2009, 18:48:53 pm »
También soy de los que no ha tenido nunca ningún problema por pasar la cámara por los scanners, y ya van unas cuantas veces...
Ni la A100, ni la DSCV1, ni mis anteriores reflex de película.
Es cierto que los controladores de El Prat no son un modelo de amabilidad, ni las instalaciones de los controles lo más adecuadas (lo de quitarse los zapatos/botas haciendo equilibrios es "cutre" total) aunque no les envidio su trabajo y he visto otros aeropuertos en que el trato es aún peor.

mahurtad

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #9 en: Junio 09, 2009, 19:30:24 pm »
Espero no molestarte, no es mas probable que se diese algún golpe en el concierto  :confused1: :confused1:

Sea lo que sea, espero que te lo cubra la garantía.

CANAIMA

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #10 en: Junio 09, 2009, 19:41:26 pm »
Cita de: "mahurtad"
Espero no molestarte, no es mas probable que se diese algún golpe en el concierto  :confused1: :confused1:

Sea lo que sea, espero que te lo cubra la garantía.

La camara la dejo en casa durante el concierto, asi que...

alberto

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #11 en: Junio 09, 2009, 19:41:57 pm »
Si es una 7D o 5D tiene toda la pinta de ser el mecanismo del estabilizador. A un amigo mío le pasó con su (primera) 7D y no tiene nada que ver con los rayos X, aunque la coincidencia en el tiempo produce un cierto mosqueo.

Allandes

  • Centenario
  • *****
  • Problemas con los RayosX??? en Sony A100index
  • Mensajes: 6760
    • Share Post
    • Ver Perfil
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #12 en: Junio 09, 2009, 19:59:47 pm »
Hece bastante tiempo, en una de mis  primeras A100, llevó un golpe, y a partir de ahí hacia exactamente lo mismo que tu comentas: tardaba mucho en encender, y hacia el famoso ruido del estabilizador.
  Saludos

sergipaps

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #13 en: Junio 10, 2009, 00:49:21 am »
hola soy técnico de rayos X en un hospital de barcelona, los rx del scaner del aeropuerto son de muy baja energía , además que los rx no van a interactuar con los componentes de tu cámara,  si fueran dosis más altas te diría que como mucho quites las baterías por aquello de que llevan líquido , pero vaya, si tu cámara tiene un problema te aseguro que no es por el scaner... :thumbsup:

Cesc

  • Suscriptor
  • *
  • Mensajes: 7204
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/fjgg
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #14 en: Junio 10, 2009, 01:49:48 am »
Es una desgraciada coincidencia... pero déjalo ahí. Los Rayos X no tienen nada que ver y, aunque seguramente la trabajadora no sabría explicártelo mejor que con los ladridos habituales, lo cierto es que no pueden averiarte la cámara.

CANAIMA

  • Visitante
Problemas con los RayosX??? en Sony A100xx
Re: Problemas con los RayosX???
« Respuesta #15 en: Junio 11, 2009, 01:18:51 am »
bien esta claro que con tanta gente con "buena experiencia" tras su paso por los rayosX, me aclaran que eso no fue el problema...

Golpe en el concierto, imposible. la deje en el apartamento y al dia siguiente seguí sacando fotos sin problemas; como ya dije incluso a pie de pista...ahora, si los golpes fuesen el problema...nunka le e dado ninguno...solo k kon el kansancio d la vuelta deje la kamara en el portaekipajes bien envuelto en la sudadera y con mi moxila d parapeto...ahi las kosas, k yo sepa, no van moviendose d un lao a otro komo podria pasar en un autobus...dejemoslo ahi...

vamos k a sido mi dia d mala suerte...y dsd luego ke me a dado un bajonazo impresionante...vere si mi garantía de cuatro años me lo cubre...

en cuanto a lo d la lente y eso, probé a encenderla sin ella y a kitarle la bateria, esperar y volver a encender...y todo sigue igual....

gracias por vuestra atención!!


Share via facebook Share via twitter

xx
problemas con subexposicion o realmente otro tipo de problemas??????

Iniciado por tresfuegos en El sótano

2 Respuestas
889 Vistas
Último mensaje Abril 02, 2008, 00:09:26 am
por Andres
xx
Problemas con los RAW

Iniciado por moncho en Revelado.

6 Respuestas
1779 Vistas
Último mensaje Mayo 19, 2017, 13:28:21 pm
por Javier_Plaza
xx
Problemas con la 7D

Iniciado por zapboy en Konica-Minolta 7D

5 Respuestas
1842 Vistas
Último mensaje Agosto 16, 2008, 19:43:57 pm
por pa_cu
xx
Problemas CZ 16-80

Iniciado por carlespinone en El laboratorio.

4 Respuestas
477 Vistas
Último mensaje Mayo 15, 2014, 09:10:47 am
por QqTouriño
xx
Problemas con el 16-35, el 24-70 y el 70-400

Iniciado por AyA. en Sony A500/A550/A560A580

7 Respuestas
1375 Vistas
Último mensaje Junio 10, 2014, 19:29:11 pm
por AyA.