Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.normal_post Autor Tema: Error Tapatalk all iniciar sesión  (Leído 1295 veces)

josema

  • Junior
  • **
  • Mensajes: 165
    • Share Post
    • Ver Perfil
    • http://www.josema.net/
Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.xx
Error Tapatalk all iniciar sesión
« en: Octubre 10, 2020, 22:12:55 pm »
Pues eso, que me da un error con un mensaje de muchas líneas con códigos PHP y demás. ¿Sólo me pasa a mí? ¿Alguna idea?
Gracias!

Linkback: https://www.alphaspain.es/index.php?topic=78731.0

Alphaspain

  • Administrator
  • *
  • Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.index
  • Mensajes: 279
    • Share Post
    • Ver Perfil
Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.xx
Re:Error Tapatalk all iniciar sesión
« Respuesta #1 en: Octubre 15, 2020, 18:03:01 pm »
Hola Josema, sigues con problemas?

DUENDE

  • Tatarabuelo
  • *****
  • Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.index
  • Mensajes: 2596
    • Share Post
    • Ver Perfil
Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.xx
Re:Error Tapatalk all iniciar sesión
« Respuesta #2 en: Octubre 24, 2020, 21:48:32 pm »
A mí me sigue pasando

josema

  • Junior
  • **
  • Mensajes: 165
    • Share Post
    • Ver Perfil
    • http://www.josema.net/
Error Tapatalk all iniciar sesión en ¿Problemas con el foro?. Entra aqui.sad
Re:Error Tapatalk all iniciar sesión
« Respuesta #3 en: Mayo 30, 2022, 18:58:41 pm »
Resucito este hilo para decir que sigo con problemas. Pego aquí debajo en mensaje de error.

---

Server error occurred: 'Uncaught Error: Call to undefined function get_auth_secret() in /home/forosony/ domains/alphaspain.es/public_html/ Sources/Subs-Auth.php:129 Stack trace:niciar sesión

#0 /home/forosony/domains/ alphaspain.es/public_html/mobiquo/ include/LoginOut.php(496): setLoginCookie()

#1 /home/forosony/domains/ alphaspain.es/public_html/mobiquo/ include/LoginOut.php(431): DoLogin()

#2 /home/forosony/domains/

alphaspain.es/public_html/mobiquo/ smf_entry.php(102): Login2()

#3/home/forosony/domains/ alphaspain.es/public_html/mobiquo/ mobiquo.php(35): require('/home/ forosony/...') #4 {main}

thrown (Subs-Auth.php:129)'


Share via facebook Share via twitter

xx
Tapatalk en HTC

Iniciado por BADENPOWEL en El sótano

11 Respuestas
311 Vistas
Último mensaje Octubre 08, 2011, 11:27:42 am
por cjsanchez
xx
Desde la última actualizaciónde TapaTalk

Iniciado por olmus en El sótano

5 Respuestas
238 Vistas
Último mensaje Marzo 05, 2012, 21:53:37 pm
por Tandez
xx
Error 56

Iniciado por Guineo en Sony A100

0 Respuestas
647 Vistas
Último mensaje Noviembre 01, 2007, 21:45:16 pm
por Guineo
xx
Error 56

Iniciado por tonifb en Sony A100

0 Respuestas
647 Vistas
Último mensaje Enero 07, 2008, 23:13:20 pm
por tonifb
xx
error de camara

Iniciado por balbiol en Sony A300/A300/A350/A380/A390

3 Respuestas
1870 Vistas
Último mensaje Junio 27, 2015, 01:13:17 am
por balbiol