Balance de blancos en Konica-Minolta 7Dnormal_post Autor Tema: Balance de blancos  (Leído 828 veces)

merxaire

  • Visitante
Balance de blancos en Konica-Minolta 7Dxx
Balance de blancos
« en: Abril 28, 2008, 22:31:22 pm »
Normalmente hago las fotos con balance de bancos en automatico o los predeterminados: luz dia, flash, etc.

El miercoles pasado puse el balance manual a 5500 K y al abrirlas para revelar con LR, los metadatos indican solo 5100 K ¿os pasa a vosotros? ¿cual puede estar mal, el firmware de la camara o el LR?

Mas que nada es curiosidad, ya que esta es una de las ventajas del Raw, pero creo que deberian coincidir los datos de la cámara y los del PC.

Gracias por comentar

Linkback: https://www.alphaspain.es/index.php?topic=12714.0


Share via facebook Share via twitter

xx
balance de blancos en RAW

Iniciado por Quim en Técnicas y publicaciones.

1 Respuestas
435 Vistas
Último mensaje Abril 23, 2009, 12:11:42 pm
por I8a_Iñigo
xx
Balance de blancos

Iniciado por patitas en Técnicas y publicaciones.

17 Respuestas
1035 Vistas
Último mensaje Febrero 01, 2010, 00:46:49 am
por Aitor
xx
Balance de Blancos

Iniciado por perropantxo en Revelado.

2 Respuestas
540 Vistas
Último mensaje Noviembre 10, 2009, 12:44:10 pm
por perropantxo
xx
BALANCE DE BLANCOS

Iniciado por jordi en Sony A700/A850/A900

13 Respuestas
1874 Vistas
Último mensaje Octubre 24, 2008, 14:45:08 pm
por Bronze
xx
Balance de blancos en A 77 II

Iniciado por Cucala en Sony A33/A35/A37/A55/A57/A58/A65/A77

17 Respuestas
1817 Vistas
Último mensaje Enero 04, 2015, 20:04:09 pm
por Danter