Problema con mi A900 en Sony A700/A850/A900normal_post Autor Tema: Problema con mi A900  (Leído 338 veces)

AndresGaldámez

  • Visitante
Problema con mi A900 en Sony A700/A850/A900xx
Problema con mi A900
« en: Septiembre 26, 2015, 22:44:56 pm »
Esta mañana estaba haciendo disparos cuando de pronto resbalo y cae la cámara al suelo, el golpe daño la carcasa haciendo una pequeña "casi no visible" fisura, cuando reviso la cámara "funciona" pero al apagarla y encenderla noto que la vibración de la "autolimpieza" es inferior a como era antes.

Y peor aun, el autoenfoque a distancias mayores de 60cm no le pega a ninguna.

Utilizo el 50mm a F1.4 y no le pega a ninguna, utilizo el 70-200 a F2.8 y en apariencia enfoca bien pero se nota un ligero desenfoque.

¿Alguna idea de que pudo ocurrir?

Linkback: http://www.alphaspain.es/index.php?topic=74223.0

chorro

  • Centenario
  • *****
  • Problema con mi A900 en Sony A700/A850/A900index
  • Mensajes: 5860
    • Share Post
    • Ver Perfil
Problema con mi A900 en Sony A700/A850/A900xx
Re: Problema con mi A900
« Respuesta #1 en: Septiembre 26, 2015, 23:08:29 pm »
Yo creo que se a desajustado el sensor, lo mejor que puedes hacer es llevarla al SAT, y le cuentes lo ocurrido, si es lo que me pienso será poco, es mejor que te la revisen y a si sales de dudas.
Te dejo la dirección y teléfono por si no lo tienes.

Calle canillas nº 56 local
C.P 28002 Madrid
Teléfono 915 042 195
e-mail
playmon@playmon.es
Metro prosperidad línea 4

http://www.playmon.es/  


Saludos Jesús  :chocala:


Share via facebook Share via twitter

xx
Problema en A900?. Sensor desplazado?

Iniciado por JuanP en El laboratorio.

5 Respuestas
502 Vistas
Último mensaje Julio 15, 2010, 14:07:46 pm
por Tolo
xx
**Solucionado** Problema con pantalla LCD superior A900

Iniciado por JuanP en Sony A700/A850/A900

16 Respuestas
732 Vistas
Último mensaje Mayo 14, 2012, 23:28:27 pm
por fdcphotography
xx
Dudas entre A900 y D700. RESUELTAS CON LA COMPRA DE LA A900

Iniciado por carlos_molina68 en Sony A700/A850/A900

14 Respuestas
645 Vistas
Último mensaje Noviembre 23, 2011, 16:13:35 pm
por cohete
xx
Comparacion A900 vs A900 0.5x vs D700 vs 5D vs A700 en ruido (+ yapa)

Iniciado por spawn-v1 en Sony A700/A850/A900

2 Respuestas
819 Vistas
Último mensaje Noviembre 24, 2008, 18:21:58 pm
por cohete
xx
Problema A35

Iniciado por a35jon en Sony A33/A35/A37/A55/A57/A58/A65/A77

4 Respuestas
582 Vistas
Último mensaje Diciembre 29, 2012, 13:06:10 pm
por nidazo