* Banner


No veo nada por el visor de la A-700 en Sony A700/A850/A900normal_post Autor Tema: No veo nada por el visor de la A-700  (Leído 451 veces)

joseluisbn8

  • Abuelo
  • ****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 822
    • Share Post
    • Ver Perfil
    • http://picasaweb.google.es/joseluisbn8
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
No veo nada por el visor de la A-700
« en: Mayo 16, 2015, 16:45:23 pm »
Hola compañeros. Pues eso, que no sé que le ha pasado, pero estaba usandola, y de buenas a primera no se veia nada por el visor. Alguien sabe que le pasa? ????
Un saludo, y gracias de antemano.

Linkback: http://www.alphaspain.es/index.php?topic=73568.0

tonibaz

  • Suscriptor
  • *
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900avatar
  • Mensajes: 122
    • Share Post
    • Ver Perfil
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #1 en: Mayo 16, 2015, 17:23:17 pm »
¿Puede ser que se haya bloqueado el espejo?

Sent from my 2014813 using Tapatalk

joseluisbn8

  • Abuelo
  • ****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 822
    • Share Post
    • Ver Perfil
    • http://picasaweb.google.es/joseluisbn8
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #2 en: Mayo 16, 2015, 17:45:05 pm »
Gracias por contestar. Y tiene facil arreglo??

Donca

  • Centenario
  • *****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 6424
    • Share Post
    • Ver Perfil
    • http://www.donca.es
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #3 en: Mayo 16, 2015, 18:04:28 pm »
Primero comprueba si efectivamente es eso.

Supongo que has probado con más de un objetivo. Si no lo has hecho, esa sería la primera prueba.

La segunda es: ¿hace la foto?. Si el espejo está bloqueado dejando paso al sensor, la foto debería hacerse aunque tú no veas por el visor. También lo puedes comprobar sencillamente mirando al interior de la cámara sin objetivo. ¿Ves el espejo o ves el sensor?.

Prueba a activar el modo limpieza varias veces (que levanta el espejo y después lo baja al acabar), a ver si así se desbloquea.

La reparación no creo que fuera muy costosa, pero enseguida te sale más de lo que saldría hoy día comprar una A700 de segunda mano.

Suerte.

joseluisbn8

  • Abuelo
  • ****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 822
    • Share Post
    • Ver Perfil
    • http://picasaweb.google.es/joseluisbn8
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #4 en: Mayo 16, 2015, 18:24:44 pm »
Gracias Donca. He probado con varios objetivos, y tambien el modo limpieza. Todo sigue igual. He quitado el objetivo, y se ve una cortinilla negra.

Donca

  • Centenario
  • *****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 6424
    • Share Post
    • Ver Perfil
    • http://www.donca.es
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #5 en: Mayo 16, 2015, 20:49:34 pm »
Eso va a ser el obturador. Ahí creo que sí que no merece la pena. Yo envié a arreglar un obturador de una A700 y lo hicieron bien a un precio asequible, pero los gastos de envío, + material + mano de obra, es difícil qeu no sea más dinero de lo que te cueste una A700 de segunda mano hoy día.

Si la máquina está sana, deberías ver el espejo. Si éste está atascado, el sensor.

joseluisbn8

  • Abuelo
  • ****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 822
    • Share Post
    • Ver Perfil
    • http://picasaweb.google.es/joseluisbn8
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #6 en: Mayo 16, 2015, 21:12:41 pm »
Gracias Donca. Voy a tener que plantearme ir por una 77II.

Andres

  • Milenario
  • *****
  • No veo nada por el visor de la A-700 en Sony A700/A850/A900index
  • Mensajes: 10209
    • Share Post
    • Ver Perfil
    • http://www.santalices.net
No veo nada por el visor de la A-700 en Sony A700/A850/A900xx
Re: No veo nada por el visor de la A-700
« Respuesta #7 en: Mayo 17, 2015, 09:38:50 am »
Si ves la cortinilla es que el espejo esta levantado,  no se si obturador y espejo es un conjunto. Mejor pregunta en playmon

Enviado desde mi no-iPhone usando tapatalk


Share via facebook Share via twitter

xx
memoria compact flash de 64GB y nada mas y nada menos que 666x

Iniciado por spawn-v1 en Otros accesorios

7 Respuestas
616 Vistas
Último mensaje Marzo 05, 2009, 17:00:40 pm
por Anonymous
xx
nada

Iniciado por Carlo37 en El sótano

3 Respuestas
347 Vistas
Último mensaje Noviembre 27, 2007, 08:51:36 am
por serfan68
xx
Esperando nada...

Iniciado por Rusadir en Otros temas

8 Respuestas
575 Vistas
Último mensaje Agosto 26, 2008, 16:32:35 pm
por Rusadir
xx
En busca de la nada

Iniciado por lewismanu en Macros

6 Respuestas
231 Vistas
Último mensaje Mayo 27, 2010, 15:23:31 pm
por ombrisban
xx
Subida a la nada...

Iniciado por DaNi_LC en Otros temas

5 Respuestas
387 Vistas
Último mensaje Octubre 07, 2008, 13:33:44 pm
por jrmeca