Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900normal_post Autor Tema: Grip de la a700 error de medición porcentaje batería?  (Leído 362 veces)

valinorius

  • Tatarabuelo
  • *****
  • Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900index
  • Mensajes: 1096
    • Share Post
    • Ver Perfil
Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900xx
Grip de la a700 error de medición porcentaje batería?
« en: Noviembre 18, 2014, 16:32:10 pm »
El caso es que llevo siempre dos baterías originales en el grip. Lo curioso es que me marca el porcentaje de uso de la primera pero no el de la segunda. La cámara sigue funcionando, pero no se el porcentaje de la segunda batería. ¿Es algo normal o ajustable mediante el menú?  o ¿puede ser un fallo de la cámara, el grip o la batería?
He intercambiado las misma de posición en el adaptador y pasa lo mismo.

Gracias.

Linkback: http://www.alphaspain.es/index.php?topic=72406.0

Moni

  • Junior
  • **
  • Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900avatar
  • Mensajes: 207
    • Share Post
    • Ver Perfil
Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900xx
Re: Grip de la a700 error de medición porcentaje batería?
« Respuesta #1 en: Noviembre 18, 2014, 21:19:18 pm »
Intenta limpiar bien los contactos del grip. Puede ser que tengan un poco de oxido o sulfato y de ahi venga el fallo

valinorius

  • Tatarabuelo
  • *****
  • Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900index
  • Mensajes: 1096
    • Share Post
    • Ver Perfil
Grip de la a700 error de medición porcentaje batería? en Sony A700/A850/A900xx
Re: Grip de la a700 error de medición porcentaje batería?
« Respuesta #2 en: Noviembre 19, 2014, 09:22:14 am »
Muchas gracias Moni por contestar.
Los contactos del grip y en general toda la cámara está impoluta. Seguiré investigando y haciendo pruebas a ver si doy con el problema.

Saludos.


Share via facebook Share via twitter

xx
Error con la bateria AYUDA!

Iniciado por Zeth en Sony A700/A850/A900

39 Respuestas
1069 Vistas
Último mensaje Marzo 23, 2010, 13:31:15 pm
por Donca
xx
Consejo para grip y batería clónicos.

Iniciado por KM_5D en Sony A33/A35/A37/A55/A57/A58/A65/A77

11 Respuestas
561 Vistas
Último mensaje Diciembre 17, 2015, 13:37:24 pm
por ruso23
xx
Medición y Exposición con Sony A700

Iniciado por tony en Sony A700/A850/A900

30 Respuestas
2367 Vistas
Último mensaje Enero 19, 2008, 15:06:37 pm
por tony
xx
Ayuda: bateria y grip clónico para la a550

Iniciado por Romero en Sony A500/A550/A560A580

6 Respuestas
496 Vistas
Último mensaje Abril 08, 2011, 15:25:52 pm
por Romero
xx
Que os parecen estos accesorios? Batería, Grip y Kit de lentes para A300

Iniciado por visinho en Otros accesorios

2 Respuestas
535 Vistas
Último mensaje Junio 22, 2009, 13:48:49 pm
por visinho