disparo en rafaga en Sony A700/A850/A900normal_post Autor Tema: disparo en rafaga  (Leído 282 veces)

isabotello

  • Visitante
disparo en rafaga en Sony A700/A850/A900xx
disparo en rafaga
« en: Diciembre 01, 2015, 03:53:27 am »
Mi alpha 700 me va muy lenta cuando dispara en rafaga alguien podria decirme de donde puede venir el problema.
gracias

Linkback: http://www.alphaspain.es/index.php?topic=74591.0

JuanSeg

  • Junior
  • **
  • disparo en rafaga en Sony A700/A850/A900avatar
  • Mensajes: 99
    • Share Post
    • Ver Perfil
disparo en rafaga en Sony A700/A850/A900xx
Re: disparo en rafaga
« Respuesta #1 en: Diciembre 01, 2015, 04:07:25 am »
Tienes dos posibles problemas sencillos.
El primero consiste en que la batería esté ya en horas bajas.
El segundo puede deberse a que utilizas una tarjeta de memoria muy lenta.
Aparte de estas "tonterías" que tienen una solución sencilla. Te puedes encontrar
cosas diferentes.
Que tengas alguna opción del disparo en ráfaga con bracketing.
Que tengas programado un disparo de ráfaga a máxima resolución.
Que tengas algún contacto interno sucio en la tarjeta.
Que el buffer tenga algún problema.
Que el cuerpo ya diga que necesita ser sustituido
Y muchas otras posibilidades que se pueden presentar.
Supongo que el sensor estará perfecto, que los contactos están limpios, que no es fotografía
de acción con cambio continuo del AutoFocus.
Que el objetivo con el que tiras las ráfagas está en perfecto estado, que ajusta bien en la
cámara. Que el motor del AF funciona a la perfección.
En fin, son parte de las cosas que se me ocurren que pueden influir.
No hablo de la temperatura, ni de las condiciones atmosféricas ( niebla, polvo, lluvia, frío ..... )
Espero que sea lo mas sencillo. ( O sea, una tarjeta lenta ).
Saludos


Share via facebook Share via twitter

xx
HVL-F42AM y disparo en rafaga

Iniciado por gymnos en Flash

10 Respuestas
610 Vistas
Último mensaje Abril 20, 2010, 21:04:38 pm
por gymnos
xx
rafaga

Iniciado por chamisound en Sony A300/A300/A350/A380/A390

13 Respuestas
1171 Vistas
Último mensaje Mayo 06, 2009, 18:52:29 pm
por Cugel
xx
RAFAGA

Iniciado por KATRINA en Sony A200/A230/A290

16 Respuestas
1891 Vistas
Último mensaje Abril 21, 2009, 14:32:12 pm
por Kaplan
xx
Flash en ráfaga

Iniciado por gerantper en Flash

9 Respuestas
448 Vistas
Último mensaje Abril 12, 2013, 22:56:29 pm
por ruso23
xx
Duda con la ráfaga

Iniciado por galactico en Sony A200/A230/A290

8 Respuestas
867 Vistas
Último mensaje Octubre 25, 2008, 11:12:02 am
por rznr