Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900normal_post Autor Tema: Desesperante.... ¿Se puede desactivar?  (Leído 469 veces)

Anonymous

  • Visitante
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Desesperante.... ¿Se puede desactivar?
« en: Noviembre 03, 2009, 22:02:50 pm »
Me tiene negro.... la A900  :toothy10: :toothy10: :toothy10:


Es un decir... me pregunto si se puede desactivar que cuando hagas exposiciones largas... p.e 3 minutos(noche) la A900 se tira otros 3 minutos despues del disparo haciendo no se que.

Se puede desactivar esto?

Os agradeceria los pasos a seguir si es que se puede.

Linkback: http://www.alphaspain.es/index.php?topic=37934.0

kplan

  • Suscriptor
  • *
  • Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900index
  • Mensajes: 1362
    • Share Post
    • Ver Perfil
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #1 en: Noviembre 03, 2009, 22:09:35 pm »
Yo no conozco la Alpha 900, pero en la 5D y 7D se tira un buen rato despues de las exposiciones largas haciendo el mismo "no se qué". Creo que lo hacen cuando tiene la "reducción de ruido activada". En mis cámaras lo puedes desactivar en el menú. Busca a ver si tu tambien lo tienes.

cgleroy

  • Visitante
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #2 en: Noviembre 03, 2009, 22:13:07 pm »
Cita de: "d7d7d"
Me tiene negro.... la A900  :toothy10: :toothy10: :toothy10:


Es un decir... me pregunto si se puede desactivar que cuando hagas exposiciones largas... p.e 3 minutos(noche) la A900 se tira otros 3 minutos despues del disparo haciendo no se que.

Se puede desactivar esto?

Os agradeceria los pasos a seguir si es que se puede.



Lo que hace es una exposición de esos mismos tres minutos con el obturador cerrado, así saca cuales son los hot-pixels y los sustrae de la foto inicial... en realidad creo que sólo con tomas muy muy largas es realmente necesario... en la A900 no lo he probado aún pero en la A700 se podía quitar si no me equivoco (nunca he hecho tomas de más de un minuto)... por cierto creo que lo hacen de entrada todas las marcas...

Mayhem

  • Junior
  • **
  • Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900index
  • Mensajes: 198
    • Share Post
    • Ver Perfil
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #3 en: Noviembre 03, 2009, 22:28:38 pm »
En la A300 es seleccionable. Es la reducción de Ruido por larga exposición (más de 1Seg). Se puede activar o desactivar. En realidad hace su trabajo de maravilla y está muy bién activado.

EDITO: Me he bajado el manual de la A900 y, en la tercera página del menú de grabación tienes la opción para activar/desactivar el "RR Exp. larga" (En la pág. 108 del manual está explicado)
Pero no creo que por software se puedan conseguir los resultados que consigue esta opción quitando el ruido que se genera en una exposición larga.

sentinel2

  • Visitante
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #4 en: Noviembre 03, 2009, 22:48:21 pm »
efectivamente se puede desactivar como te han indicado, otra cosa es que con una toma de 3 min, yo no lo quitaria

pa_cu

  • Tatarabuelo
  • *****
  • Mensajes: 1537
    • Share Post
    • Ver Perfil
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #5 en: Noviembre 04, 2009, 00:13:17 am »
Efectivamente sólo hay que desactivar la reducción de ruido en las exposiciones largas, aunque por los resultados y tiempos de minutos es conveniente que esté activada.
Saludos

Anonymous

  • Visitante
Desesperante.... ¿Se puede desactivar? en Sony A700/A850/A900xx
Re: Desesperante.... ¿Se puede desactivar?
« Respuesta #6 en: Noviembre 04, 2009, 19:35:15 pm »
Muchisimas gracias...


Tendré que probar....

Ya os contaré


Share via facebook Share via twitter

xx
Probela con la A7iii Desesperante - cámara muuuyyyy lenta

Iniciado por Aiscube en Foro Sony A7III-A7II-A7-A7C /

5 Respuestas
601 Vistas
Último mensaje Noviembre 07, 2020, 20:07:55 pm
por Jordigas
xx
desactivar el estabilisador en la 550

Iniciado por showtime en Sony A500/A550/A560A580

6 Respuestas
501 Vistas
Último mensaje Mayo 25, 2010, 03:34:57 am
por showtime
xx
Desactivar 1ª cortinilla en A35

Iniciado por josepz en Sony A33/A35/A37/A55/A57/A58/A65/A77

2 Respuestas
681 Vistas
Último mensaje Septiembre 09, 2013, 12:04:12 pm
por josepz
question
Desactivar eliminación de ruido

Iniciado por Chimay en Foro Sony A7III-A7II-A7-A7C /

5 Respuestas
1156 Vistas
Último mensaje Junio 11, 2019, 23:08:54 pm
por Chimay
xx
desactivar preflash en la A300

Iniciado por Dimbo en Sony A300/A300/A350/A380/A390

8 Respuestas
717 Vistas
Último mensaje Agosto 20, 2009, 02:22:08 am
por Cesc