Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900normal_post Autor Tema: Cuando el encuadre del visor no coincide con el fotograma ?  (Leído 797 veces)

georgcrismed

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 318
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Cuando el encuadre del visor no coincide con el fotograma ?
« en: Enero 04, 2014, 04:03:16 am »
Hola estimados foreros
  Resulta que un amigo me compró mi alpha 700, hasta un par de días estaba feliz con maquinita, y hoy  me la mostró para que le ayudara  a entender el problema que tenía . El encuadre que hace con el visor no es el mismo que muestra la foto, los márgenes laterales pude ver mantienen  coinciden bien , pero  los bordes superior e inferior no hay un desplazamiento de un 1/5 o más,  la foto aparece encuadrada con un borde superior e inferior desplazado un 1/5 aprox hacia arriba, apareciendo en la fotografía en el área superior un área no encuadrada y en el borde inferior en esta misma fracción se pierde imagen encuadrada en el visor…Cual es la explicación a este problemita ?
  Desde ya muchas gracias y feliz año 2014. Y nos enfrentaremos en el mundial en Brasil…JAJAJAJA. :campeon:  :campeon:  :campeon:

Linkback: http://www.alphaspain.es/index.php?topic=70227.0

Andres

  • Milenario
  • *****
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 10209
    • Share Post
    • Ver Perfil
    • http://www.santalices.net
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #1 en: Enero 04, 2014, 09:09:53 am »
Tiene desplazado el sensor, normalmente a consecuencia de un golpe, que la lleve al SAT.

Merlin13

  • Tatarabuelo
  • *****
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 2534
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/pepemartinez/
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #2 en: Enero 04, 2014, 10:21:18 am »
Coincido totalmente con Andres, no queda otra, al servicio técnico.

georgcrismed

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 318
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #3 en: Enero 04, 2014, 10:37:56 am »
Cita de: "andres"
Tiene desplazado el sensor, normalmente a consecuencia de un golpe, que la lleve al SAT.

   Gracias Andrés…muchas gracias… :thumbsup:  :thumbsup:  :thumbsup:

Bronze

  • Abuelo
  • ****
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900avatar
  • Mensajes: 573
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #4 en: Enero 04, 2014, 12:48:36 pm »
podría tratarse de la avería del estabilizador, que causa ese efecto. Que compruebe si parpadea el indicador en el visor, y si hace un ruido extraño al encenderla. Si es esto, la reparación serían unos 120 euros aproximadamente.

nidazo

  • Visitante
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #5 en: Enero 04, 2014, 14:38:08 pm »
Es algo que ya he escuchado alguna que otra vez, seguramente por lo que te comentan del sensor. Yo tuve el estabilizador roto un par de veces en mi antigua A300 y no coincide con esa avería. Las fotos las hacía perfectamente pero se escuchaba un ruido raro en la cámara al encenderla.

Andres

  • Milenario
  • *****
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 10209
    • Share Post
    • Ver Perfil
    • http://www.santalices.net
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #6 en: Enero 05, 2014, 00:41:01 am »
Cuando rompe el estabilizador se oye un "zumbido" cosa que no comentas que pase, de todas forma ambasaverias requieren de visita al SAT

georgcrismed

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900index
  • Mensajes: 318
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #7 en: Enero 07, 2014, 22:36:47 pm »
Hola gracias por sus respuestas.
 Lo que pude ver es la falta de relación entre el encuadre y el fotograma , saliendo la foto  desplazada hacia arriba.
también el ruido que hacía al apagar la cámara la vibración que tiene por objetivo la limpieza del sensor era diferente a la que yo le conocía, poe ello le recomendé  que desactivara  la función de  estabilización, y limpieza automática , hasta que la revisaran en servicio técnico.
Por ahora desconozco en que etapa va la solución de este problema, cuando tenga noticias, le vengo a  contar… :laughing11:  :laughing11:  :laughing11:  :laughing11:

chichada

  • Visitante
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #8 en: Enero 08, 2014, 01:00:22 am »
Pues yo he pedido un presupuesto para la misma avería y ya solo de mano de obra son 100 euros dos horas y sin el IVA. Todo con la pieza 224 Euros. Yo creo que se han pasado u. Poco con las dos horas de mano de obra.

jordi

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900avatar
  • Mensajes: 272
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #9 en: Mayo 30, 2014, 14:14:50 pm »
Pues a mi tambien creo que son los mismos sintomas ruido; mas tiempo del normal al encenderla,todas las barras en el visor encendidas junto con advertencia de movimiento,y el descuadre en la imagen final.
Estoy a la espera del presupuesto de Playmon,que se envio ayer.
Ire contando la aventura,el tema es que no se si la tendre para antes del 10 de junio,pues salgo de viaje,ademas tampoco iria del todo seguro,imaginaros que a los dos dias se vuelve a romper (mala reparacion,etc), me tendre que llevar mi vieja KM A200

jordi

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900avatar
  • Mensajes: 272
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #10 en: Junio 04, 2014, 12:23:38 pm »
Ayer recibi presupuesto reparacion; 130,96 euros envios incluidos ,aceptado el mismo,esta en marcha su reparación

jordi

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900avatar
  • Mensajes: 272
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #11 en: Junio 09, 2014, 10:31:46 am »
Llamada a Playmon el viernes dia 6 ,despues de asegurarme q es la reparacion es una "averia tipica y tenemos repuesto",resulta que me dicen q tuvieron que pedir repuesto y estaba reparandose estos momentos,  como no me llegara para el dia 10 (y eso que me lo aseguraron,aparte no me hubiese arriesgado a llevarmela ,no fuese a ser que estuviese mal reparada o que se volviese a estropear durante el viaje),...................ya os contare apartir del 23

jordi

  • Veterano
  • ***
  • Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900avatar
  • Mensajes: 272
    • Share Post
    • Ver Perfil
Cuando el encuadre del visor no coincide con el fotograma ? en Sony A700/A850/A900xx
Re: Cuando el encuadre del visor no coincide con el fotogram
« Respuesta #12 en: Junio 26, 2014, 09:45:38 am »
Bueno ,menudo follón en la entrega de la camara que he tenido,resulto ser que cambie dirección de envio una vez reparada ,por mi ausencia en mi domicilio,se envio el dia 11,en casa de mis padres nadie les llamo ,y me dicen que nadie se ha puesto en contacto con ellos,total que despues de e-mails a Playmon ,Seur reenvio otra vez la camara a Madrid ,y el dia 19 Playmon me dice que encima en Madrid es festivo,que intentara hacer todo lo posible por asegurar el envio de todas maneras,finalmente despues de ser enviada a Playmon el 28 de mayo ,llego a Barcelona el 19 de junio.En Seur no hubo forma de saber del paquete,y Playmon al final tuvieron que gestionarme ellos la queja mia para poder ,por fin ,recibir la camara reparada.
Se cambio al final todo el modulo de estabilización + mano de obra ,total :130,96 iva incluido


Share via facebook Share via twitter

xx
varias tomas en mismo "fotograma"

Iniciado por lagrimon en Konica-Minolta 5D

8 Respuestas
1058 Vistas
Último mensaje Septiembre 21, 2008, 11:37:52 am
por dronez
xx
¡Quiero todo el fotograma nítido! (A vueltas con la PDC e Hiperfocal)

Iniciado por Radamanthys en Técnicas y publicaciones.

3 Respuestas
625 Vistas
Último mensaje Agosto 21, 2007, 18:20:41 pm
por Radamanthys
xx
JIU, en encuadre cerrado

Iniciado por I8a_Iñigo en Retratos

2 Respuestas
210 Vistas
Último mensaje Febrero 10, 2010, 22:46:06 pm
por I8a_Iñigo
xx
Buscando un encuadre

Iniciado por Droig en Otros temas

4 Respuestas
204 Vistas
Último mensaje Julio 11, 2011, 11:14:44 am
por Droig
xx
Sugerencias de encuadre

Iniciado por contracox en Retratos

15 Respuestas
468 Vistas
Último mensaje Junio 08, 2010, 14:43:03 pm
por CarlosValcarcel