Consulta técnica en Sony A700/A850/A900normal_post Autor Tema: Consulta técnica  (Leído 819 veces)

José Carlos

  • Presentados
  • *
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Consulta técnica en Sony A700/A850/A900xx
Consulta técnica
« en: Mayo 01, 2018, 01:56:51 am »
Saludos a todos. Yo era miembro de esta web desde 2006, pero algo ha pasado porque ya no puedo entrar en la web, por lo visto, aquella web desapareció y aparece esta, que tiene el mismo nombre, en cierta manera no soy novato, pero como me he tenido que registrar de nuevo, lo soy. Voy a mi problema:

Tengo una Sony A-700 y he detectado el siguiente problema:

Desde automático, en el visor y en el LCD se ve la escala que va desde -2 hasta +2, y en el centro está en 0 y una flecha encima cuando los datos de velocidad y apertura son correctos.

Desde manual, si giro tanto velocidad como apertura, la flecha se desplaza hacia la izda o dcha cuando los datos no son correctos.

Y aquí viene el problema, en prioridad de apertura o de velocidad, si giro la flecha se queda clavada en el 0, el dato correspondiente a velocidad o apertura parpadea y cuando es correcto, se mantienen fijos estos datos, pero la flecha se ha quedado clavada en todo momento en el 0.

¿Sabéis a que se puede deber este problema? ¿Es necesario llevarla al servicio técnico? ¿Alguién puede aportar un poco de luz a este problema?

Agradezco las sugerencias que me brindéis y saludos para todos.

Linkback: http://www.alphaspain.es/index.php?topic=76876.0

Rofman

  • Suscriptor
  • *
  • Mensajes: 9935
    • Share Post
    • Ver Perfil
Consulta técnica en Sony A700/A850/A900xx
Re:Consulta técnica
« Respuesta #1 en: Mayo 01, 2018, 06:50:40 am »
Pues a ver si tengo un rato esta tarde y me miro la A-700 que hace tiempo que no la toco pero creo que es normal.

En Manual la flecha se mueve para indicarte que estás sobre o sub exponiendo la imagen (de lo que ella considera o calcula normal)

En prioridad apertura o velocidad la cámara siempre tiene que intentar "normalizar" la luz de la imagen y por eso se queda clavado en el cero, tu mueves un parámetro y ella mueve el otro u otros si el ISO lo pusiste en Auto, para que la exposición quede como tiene programado, y te parpadea el diafragma o la velocidad avisándote que no va a poder conseguir la cantidad de luz que estás buscando. Si por ejemplo tu indicas que quieres subexponer -0.7ev la flecha estará clavada en ese punto.

Todo esto lo digo de memoria, esta tarde a ver si puedo y me miro la camara

José Carlos

  • Presentados
  • *
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Consulta técnica en Sony A700/A850/A900xx
Re:Consulta técnica
« Respuesta #2 en: Mayo 01, 2018, 18:20:50 pm »
Gracias Rofman, espero que veas la cámara y me confirmes lo que me has expuesto.

Rofman

  • Suscriptor
  • *
  • Mensajes: 9935
    • Share Post
    • Ver Perfil
Consulta técnica en Sony A700/A850/A900xx
Re:Consulta técnica
« Respuesta #3 en: Mayo 02, 2018, 07:04:56 am »
Pues ayer no tuve tiempo que hubo visita en casa... a ver si esta tarde puedo.

condostroma

  • Presentados
  • *
  • Mensajes: 1
    • Share Post
    • Ver Perfil
Consulta técnica en Sony A700/A850/A900xx
Re:Consulta técnica
« Respuesta #4 en: Septiembre 21, 2018, 12:40:52 pm »
A tu cámara no le pasa nada, su funcionamiento es correcto.
Cuando estás en prioridad a la velocidad y pones una velocidad demasiado alta, cambia la "apertura" abertura, automáticamente, a lo màximo abierto el diafragma que tu objetivo permite, si parpadea el numero de diafragma, te dice que estás subesponiendo y la velocidad es excesiva; para calcular cuanto estás subesponiendo, acciona el botón de exposición y muévelo hacia la izquierda hasta que el numero de diafragma deje de parpadear, tendrás la medición de subesposición exacta. En el caso de prioridad a la "apertura" abertura de diafragma, no parpadea el numero ya que pondrá la velocidad excesivamente lenta.

Usuario de una Alpha 700.

TU CÁMARA ESTA PERFECTA.

Muy tarde para contestar pero ingresé hace muy poco. En el anterior foro era abuelo, aquí, en el nuevo, llevo días.

Saludos.


Share via facebook Share via twitter

xx
Consulta tecnica

Iniciado por Jasa_Es en Sony A100

1 Respuestas
560 Vistas
Último mensaje Mayo 08, 2009, 14:36:16 pm
por Aitor
xx
¿Consulta tecnica?

Iniciado por anakein en El sótano

3 Respuestas
338 Vistas
Último mensaje Septiembre 24, 2009, 12:40:18 pm
por Onfray
xx
Consulta ”tecnica” sobre disparador inalambrico

Iniciado por jbejaranofoto en Otros accesorios

5 Respuestas
1152 Vistas
Último mensaje Septiembre 09, 2019, 17:35:16 pm
por Rofman
xx
pregunta tecnica, que es una MUA ??

Iniciado por KIROV en El sótano

21 Respuestas
828 Vistas
Último mensaje Noviembre 18, 2010, 00:28:23 am
por Torreplata
xx
Tecnica del retrato

Iniciado por kindgott en Enlaces a webs interesantes

11 Respuestas
1570 Vistas
Último mensaje Septiembre 10, 2007, 14:37:44 pm
por dhubhe