problema con gps en a65 en Sony A33/A35/A37/A55/A57/A58/A65/A77normal_post Autor Tema: problema con gps en a65  (Leído 75 veces)

tiomarcos

  • Presentados
  • *
  • problema con gps en a65 en Sony A33/A35/A37/A55/A57/A58/A65/A77avatar
  • Mensajes: 1
    • Share Post
    • Ver Perfil
problema con gps en a65 en Sony A33/A35/A37/A55/A57/A58/A65/A77xx
problema con gps en a65
« en: Junio 17, 2017, 10:24:46 am »
Buenos días a todos,

Desde hace unas semanas desconozco por qué el sistema GPS no funciona en mi A65.

No recuerdo haber hecho ninguna modificación en la configuración de la cámara, pero la cuestión es que al encender la cámara, observo que el icono de satélite no empieza a buscar la señal del satélite; simplemente aparece un símbolo de prohibido a su derecha.

En el menú de configuracion de la cámara está activados tanto el apartado de Act./Desact. GPS y Corr. auto hora GPS. En cuanto a la 3ª opción de configuración: Usar datos asis. GPS no soy capaz de establecer un periodo de validez, y figura como desac.

Obviamente he probado a act. y desac. las opciones, en el exterior para que se pueda conectar al sistema GPS, pero nada. He inicializado la cámara de nuevo por si acaso, pero tampoco ha sido eficaz.

No recuerdo caída de la cámara ni golpes.

Estoy muy contento con la cámara, pero debo reconocer que este tema me tiene fastidiado.

Alguna idea?

Muchas gracias por vuestra ayuda.

Saludos desde Madrid.

Linkback: http://www.alphaspain.es/index.php?topic=76275.0


Share via facebook Share via twitter

xx
Problema con mi CZ 24-70

Iniciado por mapsico en Zooms

21 Respuestas
545 Vistas
Último mensaje Enero 26, 2012, 22:26:37 pm
por mapsico
xx
Problema A35

Iniciado por a35jon en Sony A33/A35/A37/A55/A57/A58/A65/A77

4 Respuestas
540 Vistas
Último mensaje Diciembre 29, 2012, 13:06:10 pm
por nidazo
xx
Problema con XP

Iniciado por Toni5D en El sótano

7 Respuestas
397 Vistas
Último mensaje Diciembre 22, 2008, 21:36:56 pm
por Franjar
xx
Problema GGS

Iniciado por Catalyst en El sótano

1 Respuestas
121 Vistas
Último mensaje Septiembre 21, 2011, 12:19:32 pm
por rznr
xx
Problema con el IDC

Iniciado por DreamCatcher en Sony A100

7 Respuestas
826 Vistas
Último mensaje Agosto 08, 2008, 12:19:45 pm
por Andres