Ofertas fotografia:

mejores-precios-sony


Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390normal_post Autor Tema: Motas de polvo en las alpha 350 y 300  (Leído 746 veces)

cesarmati

  • Visitante
Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390xx
Motas de polvo en las alpha 350 y 300
« en: Noviembre 02, 2008, 21:13:08 pm »
Buenas y saludos a todos!!!
Soy nuevo en el foro y me gustaría resolver una duda que tengo.
Quiero desde hace tiempo dar el salto a las Reflex y creo que ha llegado el momento. Bien, he mirado mucho y leido más hasta llegar a descartar todos los modelos excepto dos, por diferentes motivos que ahora no vienen al caso. Tengo decidido que voy a comprar una Alpha, aunque la EOS 450D todavía me tira bastante. El caso es que lo que me tiene procupado es lo que he leido acerca de las motas de polvo. En la web quesabesde ponen a parir la A300 sobre este tema y sinembargo de la 350 no dicen nada. ¿No se supone que es la misma cámara y que sólo cambia el sensor? Entonces si el sistema de limpieza no funciona en la 300 tampoco debería hacerlo en la 350 no? Yo prefiero la 300 porque con la diferencia de precio puedo comprarme una tarjeta y una bolsa y la verdad que con 10 MPX tengo más que de sobra. Pero claro si la 300 da estos problemas y la 350 no evidentemente me tiraría a por ella.

Y otra cosa imagino que por mucho sistema de autolimpeza en las reflex al ser de objetivos intercambiables y por mucho cuidado que tengas al final es imposible que con el uso no se manche el sensor no? Supongo que este "problema" lo tienen todas las cámaras verdad?

Y eso es todo.
Un saludo!!!!

Linkback: http://www.alphaspain.es/index.php?topic=21387.0

Andres

  • Milenario
  • *****
  • Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390index
  • Mensajes: 10220
    • Share Post
    • Ver Perfil
    • http://www.santalices.net
Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390xx
Re: Motas de polvo en las alpha 350 y 300
« Respuesta #1 en: Noviembre 02, 2008, 22:21:23 pm »
El tema del polvo es algo que preocupa cuando empiezas con las reflex, pero a medida que pasa el tiempo te das cuenta de que tampoco es para tanto.

Tengo la KM5D sin sistema de auto limpieza, en los tres años que llevo con ella solo he limpiado el sensor una vez, soplándolo con una perilla.

Lo primero y mas importante para evitar que entre polvo en el sensor es que los objetivos deben de estar no limpios si no inmaculados en la zona trasera (bayoneta).

Segunda precaución, siempre apagar la cámara antes de hacer un cambio de objetivo. Por el sensor pasa electricidad y eso provoca que se cargue de electricidad estática, si esta cargado cuando sacas el objetivo el polvo se pega en él. De hecho lo que hacen los sistemas de auto limpieza es provocar un moviento brusco del sensor para descargar la estática.

Tercera, prepara todo antes de desmontar el objetivo, de cara a emplear el mínimo tiempo posible en hacer el cambio.

con esas tres percauciones, no debes de tener problemas de polvo en el sensor.

verdewasabi

  • Visitante
Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390xx
Re: Motas de polvo en las alpha 350 y 300
« Respuesta #2 en: Noviembre 03, 2008, 10:42:44 am »
Muchas gracias andres por tus interesantes consejos!!!!

cesarmati

  • Visitante
Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390xx
Re: Motas de polvo en las alpha 350 y 300
« Respuesta #3 en: Noviembre 03, 2008, 22:02:41 pm »
Bueno pues es un alivio oir algo así poque la verdad es que si era algo que me preocupaba. Muchas gracias andres tendré en cuenta tus consejos para cuando tenga la cámara.
Un saludo!!!

cyberneco

  • Tatarabuelo
  • *****
  • Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390index
  • Mensajes: 4949
    • Share Post
    • Ver Perfil
    • http://www.13negro.es
Motas de polvo en las alpha 350 y 300 en Sony A300/A300/A350/A380/A390xx
Re: Motas de polvo en las alpha 350 y 300
« Respuesta #4 en: Noviembre 18, 2008, 11:08:31 am »
Pues mira, yo tengo la A350 y he tenido (como todo forero aquí presente) motas de polvo en el sensor... en principio poniéndola boca abajo, dejando una obturación lenta y soplando, se suelen caer... si no es así carga la batería al maximo y sistema de limpieza-.... y si no en ultimo extremo el Kit de limpieza (que yo nunca he usado porque no me ha hecho falta...)

Como bien dicen por aquí, es un tema que preocupa, pero no es para tanto cuando pasa el tiempo... siempre que cambies de objetivo lo hagas rápidito y siempre tenga puesta su tapa.... no debe de entrarte...

Saludos

Juan Antonio


Share via facebook Share via twitter

xx
motas de polvo

Iniciado por Bacarisse en Técnicas y publicaciones.

1 Respuestas
166 Vistas
Último mensaje Junio 13, 2010, 17:22:15 pm
por valisjan
xx
Motas de polvo en visor

Iniciado por harpojesca en Sony A200/A230/A290

7 Respuestas
745 Vistas
Último mensaje Octubre 02, 2008, 18:58:12 pm
por Jesnofer
xx
Motas de polvo en visor (SR-T 100x)

Iniciado por gymnos en Las clásicas

7 Respuestas
438 Vistas
Último mensaje Octubre 09, 2010, 13:47:38 pm
por gymnos
xx
Motas de polvo en el sensor de la Sony a7iii

Iniciado por invierno_8 en Foro Sony A7III-A7II-A7 /

7 Respuestas
560 Vistas
Último mensaje Junio 14, 2019, 01:16:12 am
por Rofman
xx
S.O.S motas en Objetivo, por dentro.

Iniciado por gerantper en El laboratorio.

4 Respuestas
490 Vistas
Último mensaje Abril 12, 2008, 03:03:52 am
por gerantper