Problema activación reducción ruido A290 en Sony A200/A230/A290normal_post Autor Tema: Problema activación reducción ruido A290  (Leído 394 veces)

Catalyst

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Problema activación reducción ruido A290
« en: Junio 13, 2011, 15:55:50 pm »
Tengo un problema en la cámara y es que de repente se me "bloquean" las reducciones de ruido por ISO alta y por larga exposición. Es decir, se quedan desactivadas pero la cámara no me da la opción a activarlas de nuevo. Por tanto lo que tengo que hacer es reestablecer los valores predeterminados de la cámara y entonces si que me deja decidir si ambas reducciones de ruido las quiero dejar en activado o en desactivado.
No sé si me habré explicado bien.
¿Alguna ayuda? He probado todo para arreglarlo pero no lo consigo.
Saludos y gracias.

Linkback: http://www.alphaspain.es/index.php?topic=58310.0

Tandez

  • Centenario
  • *****
  • Problema activación reducción ruido A290 en Sony A200/A230/A290avatar
  • Mensajes: 5700
    • Share Post
    • Ver Perfil
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #1 en: Junio 13, 2011, 16:20:40 pm »
Esas opciones no se pueden modificar en determinados "Programas".
Al menos a mi tb me pasaba con la A55.

Hay opciones del menu que no son accesibles en determinadas circunstancias.

Cambiando de programa vuelven a estar disponibles.

Lo confirmo con la cámara. Aunque seguro que alguien lo sabe más concretamente.

Un saludo

Catalyst

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #2 en: Junio 13, 2011, 16:23:14 pm »
Cita de: "Tandez"
Esas opciones no se pueden modificar en determinados "Programas".
Al menos a mi tb me pasaba con la A55.

Hay opciones del menu que no son accesibles en determinadas circunstancias.

Cambiando de programa vuelven a estar disponibles.

Lo confirmo con la cámara. Aunque seguro que alguien lo sabe más concretamente.

Un saludo
¿A qué te refieres cuando dices "programas"?

magudasil

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #3 en: Junio 13, 2011, 16:51:19 pm »
Cita de: "Catalyst"
Tengo un problema en la cámara y es que de repente se me "bloquean" las reducciones de ruido por ISO alta y por larga exposición. Es decir, se quedan desactivadas pero la cámara no me da la opción a activarlas de nuevo. Por tanto lo que tengo que hacer es reestablecer los valores predeterminados de la cámara y entonces si que me deja decidir si ambas reducciones de ruido las quiero dejar en activado o en desactivado.
No sé si me habré explicado bien.
¿Alguna ayuda? He probado todo para arreglarlo pero no lo consigo.
Saludos y gracias.

¿No será que pones el disparo en ráfaga?¿no??

Saludos.

Tandez

  • Centenario
  • *****
  • Problema activación reducción ruido A290 en Sony A200/A230/A290avatar
  • Mensajes: 5700
    • Share Post
    • Ver Perfil
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #4 en: Junio 13, 2011, 17:22:59 pm »
Cita de: "Catalyst"
¿A qué te refieres cuando dices "programas"?


A los diferentes "modos" girando el dial.

Auto, P, S, A, M, etc

Acabo de comprobarlo en mi A55 y solo se pueden modificar en los modos P, S, A y M.
En los demás aparecen en gris y no se pueden cambiar.
Como dice magudasil. Si tienes activada la ráfaga no te dejará activar la reducción de ruido para larga exposición, pero sí la de Isos altas.

Esto, como decía, es para la A55, en la tuya tendrá que corroborarlo alguien que la tenga.


Un saludo

Catalyst

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #5 en: Junio 13, 2011, 20:01:56 pm »
:icon_cheers:Equilicuá! no me había dado por pensar de que era por tener puesto el disparo contínuo...
Gracias a ambos!

magudasil

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #6 en: Junio 14, 2011, 17:50:54 pm »
Me parece que no es ni al primero ni al último que le  pasa, a mi también me pasó.
Ahora que no nos oye nadie, eso lo pone en el manual de la cámara, jejeje.

Saludoss.. :thumbsup: :occasion14:

Catalyst

  • Visitante
Problema activación reducción ruido A290 en Sony A200/A230/A290xx
Re: Problema activación reducción ruido A290
« Respuesta #7 en: Junio 15, 2011, 00:01:02 am »
Cita de: "magudasil"
Me parece que no es ni al primero ni al último que le  pasa, a mi también me pasó.
Ahora que no nos oye nadie, eso lo pone en el manual de la cámara, jejeje.

Saludoss.. :thumbsup: :occasion14:
Pues para una vez que me leo un manual medianamente bien  :downtown:, y nome sirve para nada..jeje


Share via facebook Share via twitter

xx
Reduccion de ruido

Iniciado por Anonymous en Técnicas y publicaciones.

1 Respuestas
448 Vistas
Último mensaje Febrero 19, 2007, 20:36:26 pm
por frc70
xx
Reduccion de Ruido

Iniciado por Torreplata en Revelado.

7 Respuestas
396 Vistas
Último mensaje Abril 23, 2009, 13:05:21 pm
por pacoma
xx
Reduccion de ruido

Iniciado por Alimoche en NEX-7

3 Respuestas
295 Vistas
Último mensaje Enero 01, 2016, 19:51:47 pm
por Alimoche
xx
Estabilizador y reduccion de ruido en A77 II

Iniciado por Cucala en Sony A33/A35/A37/A55/A57/A58/A65/A77

5 Respuestas
428 Vistas
Último mensaje Diciembre 15, 2014, 12:54:22 pm
por arkeon
xx
Activar reduccion de ruido

Iniciado por Alimoche en NEX-6

2 Respuestas
327 Vistas
Último mensaje Enero 01, 2016, 19:52:43 pm
por Alimoche