Problema en mi camara en Sony A100normal_post Autor Tema: Problema en mi camara  (Leído 1110 veces)

asfpuerto

  • Visitante
Problema en mi camara en Sony A100xx
Problema en mi camara
« en: Febrero 14, 2012, 11:44:22 am »
Hola, perdonar pero soy un poco novato, desde hace unos dias observo en las fotos de mi camra una mancha negra tenue en la parte superior derecha, lo he probado con dos objetivos, a veces no sale, pero si casi siempre.
Podeis decirme de que puede ser, seria necesario llevarla al SAT.
Conoceis alguno cerca de Emabajadores (Madrid)
Muchisimas gracias

Linkback: http://www.alphaspain.es/index.php?topic=62976.0

franciscolorin0

  • Visitante
Problema en mi camara en Sony A100xx
Problema en mi camara
« Respuesta #1 en: Febrero 14, 2012, 12:21:43 pm »
Eso va a ser suciedad en el sensor, no hace falta enviarla al sat, seguramente con una soplada con una pera se solucione

alfredo.dc

  • Visitante
Problema en mi camara en Sony A100xx
Re: Problema en mi camara
« Respuesta #2 en: Febrero 14, 2012, 15:27:27 pm »
Importante que soples el sensor con una pera de aire (como te ha indicado Francisco), y no con la boca!!!

asfpuerto

  • Visitante
Problema en mi camara en Sony A100xx
Re: Problema en mi camara
« Respuesta #3 en: Febrero 14, 2012, 16:01:39 pm »
Gracias voy a probar. Muchas gracias de verdad

alfredo.dc

  • Visitante
Problema en mi camara en Sony A100xx
Re: Problema en mi camara
« Respuesta #4 en: Febrero 14, 2012, 21:21:24 pm »
Se me ha olvidado decirte que al ladito de Embajadores, en Ribera de Curtidores, tienes Fotocasión. Diles lo que te pasan y ellos te darán el kit de limpieza. Una pera es muy baratilla y con ello te debería bastar.

Saludos.

asfpuerto

  • Visitante
Problema en mi camara en Sony A100xx
Re: Problema en mi camara
« Respuesta #5 en: Febrero 15, 2012, 16:22:16 pm »
Gracias goldenboy, que amable eres. Ya os contare


Share via facebook Share via twitter

xx
PROBLEMA CON CÁMARA DSC-P71

Iniciado por JoseCarlos en Otras cámaras

4 Respuestas
713 Vistas
Último mensaje Febrero 23, 2008, 21:04:43 pm
por Foxx
xx
Problema con la cámara

Iniciado por DGalilea en Sony A300/A300/A350/A380/A390

7 Respuestas
1626 Vistas
Último mensaje Enero 13, 2010, 15:25:43 pm
por DGalilea
xx
Problema con la exposición de la cámara

Iniciado por Tomás en Sony A700/A850/A900

21 Respuestas
1256 Vistas
Último mensaje Septiembre 24, 2009, 22:22:10 pm
por MANOLOSAGAR
xx
problema de la camara o el objetivo?

Iniciado por ivasan en Sony A200/A230/A290

1 Respuestas
746 Vistas
Último mensaje Junio 05, 2015, 13:31:34 pm
por chorro
xx
Problema con la Camara, AYUDA, PLEASE

Iniciado por petinto en Konica-Minolta 5D

2 Respuestas
1164 Vistas
Último mensaje Abril 30, 2009, 16:44:01 pm
por petinto