Error 56   en Sony A100normal_post Autor Tema: Error 56  (Leído 550 veces)

tonifb

  • Veterano
  • ***
  • Mensajes: 413
    • Share Post
    • Ver Perfil
    • https://antonifigueras.com/
Error 56   en Sony A100xx
Error 56
« en: Enero 07, 2008, 23:13:20 pm »
Quisiera explicaros un problema que estoy teniendo con mi Sony alpha 100 de la que estaba muy satisfecho hasta hace unas semanas.
Compré la cámara el pasado mes de julio, con el zoom 18-200 y hasta ahora todo había ido bien.
Pero hace algo más de tres semanas, de repente, mientras estaba haciendo fotografías de paisaje, la cámara empezó a dar error 056 tanto en el visor como en la pantalla y dejó de disparar.
Llamo a Sony España y me dicen que he de contactar con Playmon de Madrid. Empezamos mal, soy de Barcelona y no entiendo como Sony no tiene servicio técnico en esta ciudad. No me parece buena idea el enviar la cámara en una cajita (busca una que vaya bien y protege la cámara para el viaje) poniendo una nota con el problema y esperar a que te la devuelvan, pero que le vamos a hacer....
La envio con Seur el 19 de Diciembre y me la devuelven el pasado dia 3. Teniendo en cuenta que estamos en estas fechas puede parecer un plazo razonable (pero precisamente como son estos días no has podido hacer las fotos familiares con la cámara recien comprada...).
Pero cuando la pruebo resulta que la cámara sigue dando error 056 cuando disparo con flash. No lo da cuando disparas sin flash, pero resulta que el disparador ahora no tiene la más mínima sensibilidad y tan pronto como enfocas dispara en ráfaga, sin el punto intermedio cuando has enfocado.
O sea, que no me arreglan el problema y encima me han estropeado el funcionamiento de la cámara.
En la nota de reparación de Playmon dicen que han substituido el obturador y que han estado una hora reparándola (indican un coste sin cargo (será que quieren hacerme creer que me regalan algo??) de 129,15€).
Evidentemente me indigno a tope. Ese supuesto servicio técnico (por decir algo), ha estado reparándo mi cámara durante una hora y el resultado es que la devuelven con el mismo error y con nuevos problemas.
Llamo al servicio de atención de Sony España. Solicito la sustitución de la cámara, ya que no me parece de recibo enviar por segunda vez a repararla al mismo sitio. Me dicen, con tono bastante prepotente, que la he de enviar a Playmon y que ellos no tienen nada que ver (!!??). Insisto, digo que la garantía es de Sony España y yo no quiero hablar con otra empresa distinta, y que lo que me piden ya lo he hecho con resultados nefastos y que como la cámara es recién estrenada y defectuosa y encima su supuesto servicio ténico me la ha estropeado más, no quiero que la reparcheen más y solicito que me la sustituyan por una nueva en perfecto estado.
Pero obviamente me estrello contra una pared. No hay ni supervisores ni nadie más con quien hablar y he tenido que exigir si no tenían la obligación de darme una dirección a dondo exponer por escrito mi disonformidad con lo que me indican, dándome un simple correo electrónico.
En fin, mi frustración es enorme. Tendré que volver a enviar la cámara a ese des-servicio técnico que tiene Sony. Que gracia que te toqueteen la cámara dos veces en menos de un mes y con menos de seis meses de estrenada y para que vuelva vete a saber como.
Cuando compré la cámara estuve dudando si comprarla en algunas tiendas en que era algo más barata como Jordi Baso o Pixmanía, pero lei que no tenían garantía de Sony España y eso no me acabó de gustar. Ahora veo que no sirve de nada. Suponiendo que hubiese tenido igualmente la mala suerte de que me tocase una cámara defectuosa, seguro que si la hubiese tenido que enviar al servico técnico de Japón esto no habría pasado.
Antes en algún post he leido que esta cámara no parece tener problemas. Bueno, yo pongo uno. Y no soy anti Sony. Tengo otra cámara digital de Sony, una DSC V1, de la que estoy muy satisfecho y la pifia ha sido al intentar regresar a las reflex con esta marca (antes habia tenido dos Canon AT1 y A1 y una Nikon F601).
Bueno, gracias por dejarme desfogar y perdonad el rollo.

Linkback: http://www.alphaspain.es/index.php?topic=8322.0


Share via facebook Share via twitter

xx
Error 56

Iniciado por Guineo en Sony A100

0 Respuestas
548 Vistas
Último mensaje Noviembre 01, 2007, 21:45:16 pm
por Guineo
xx
error de camara

Iniciado por balbiol en Sony A300/A300/A350/A380/A390

3 Respuestas
1463 Vistas
Último mensaje Junio 27, 2015, 01:13:17 am
por balbiol
xx
Error Photoshop HDR

Iniciado por NessSlipknot en Revelado.

1 Respuestas
190 Vistas
Último mensaje Marzo 10, 2010, 13:01:25 pm
por CarlosValcarcel
xx
Error al pasarla a PS

Iniciado por cjarcos en Sony A100

5 Respuestas
815 Vistas
Último mensaje Abril 11, 2007, 00:48:23 am
por Andres
xx
ERROR sin objetivo !

Iniciado por ferrettidm en Sony A100

10 Respuestas
1263 Vistas
Último mensaje Abril 22, 2009, 00:15:34 am
por ferrettidm