Mostrar Mensajes - chupi07profile_smMostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - chupi07

Páginas: [1] 2
1
Sí, yo las uso desde que compré la cámara. No he notado ninguna diferencia.

2
Foro Sony A7III-A7II-A7 / / Re:¿Tenéis problemas con la A7III?
« en: Marzo 20, 2020, 12:13:10 pm »
Hola,

Pues he tenido problemas de calentamiento también, y es una putada, porque sobre todo me ha salido cuando hago grabación continuada, y todo un problema porque da error en el clip... vamos una manera de truncar el trabajo, si alguien ha realizado grabación continuada por más de 30 minutos sin problema que lo indique. Sospecho que voy a tener que mandarla a la garantía, llevo 5 meses con la cámara y ha empezado ahora.

Mira lo que dice el manual:
Notas sobre la grabación de película continua
La grabación de película de alta calidad y la toma continua a alta velocidad requieren gran cantidad de alimentación.
Por lo tanto, si continúa tomando imágenes, la temperatura dentro de la cámara subirá, especialmente la del sensor
de imagen. En tales casos, la cámara se apagará automáticamente porque la superficie de la cámara se calienta a
una temperatura alta o la temperatura alta afecta a la calidad de las imágenes o al mecanismo interno de la cámara.
La duración del tiempo disponible para grabación de película continua cuando la cámara graba con los ajustes
predeterminados después de haber desconectado la alimentación durante un rato es como sigue. Los valores
indican el tiempo continuo desde cuando la cámara comienza a grabar hasta que la cámara deja de grabar.
Temperatura ambiente: 20 °C
Tiempo de grabación continua para películas (HD): Aprox. 29 minuto
Tiempo de grabación continua para películas (4K): Aprox. 29 minuto
Temperatura ambiente: 30 °C
Tiempo de grabación continua para películas (HD): Aprox. 29 minuto
Tiempo de grabación continua para películas (4K): Aprox. 29 minuto
Temperatura ambiente: 40 °C
Tiempo de grabación continua para películas (HD): Aprox. 29 minuto
Tiempo de grabación continua para películas (4K): Aprox. 29 minuto
[Temp. APAGA auto]: [Estándar]
HD: XAVC S HD (60p 50M/50p 50M, cuando la cámara no está conectada a través de Wi-Fi)
4K: XAVC S 4K (24p 60M/25p 60M, cuando la cámara no está conectada a través de Wi-Fi)
El tiempo disponible para grabación de película varía con la temperatura, el formato de archivo/ajuste de grabación
para películas, el entorno de red Wi-Fi, o la condición de la cámara antes de comenzar a grabar. Si recompone o
toma imágenes frecuentemente después de conectar la alimentación, la temperatura dentro de la cámara aumentará
y el tiempo de grabación disponible será más corto.
Si aparece el icono , la temperatura de la cámara ha subido.
Si la cámara detiene la grabación de película debido a la temperatura alta, déjela durante algún tiempo con la
alimentación desconectada. Comience a grabar después de que la temperatura dentro de la cámara baje
completamente.
Si observa los puntos siguientes, podrá grabar películas durante periodos de tiempo más largos.
Mantenga la cámara fuera de la luz solar directa.
Apague la cámara cuando no esté siendo utilizada.
Cuando [ Formato archivo] está ajustado a [AVCHD], el tamaño de archivo de película está limitado a aprox. 2
GB Si el tamaño del archivo de película alcanza aprox. 2 GB durante la grabación, se crea un archivo de película
nuevo automáticamente.
4-732-947-43(1) Copyright 2018 Sony Corporation
647

4
Foro Sony A7III-A7II-A7 / / Re:Intervalometro con cable para a7iii
« en: Febrero 17, 2020, 21:53:50 pm »
Pues sí, me confundí de persona y foro. Estaba leyendo en otro foro las contestaciones a una pregunta y eran tan peregrinas esta contestaciones que empece a calentarme y sin darme cuenta conteste en este foro y a quien no tenía nada que ver.
Así que espero aceptéis mis disculpas. Lo siento.
Si entráis en otros foros de fotografía veréis que, al igual que en éste, se pregunta aquello que desconocemos, esperando un contestación que nos soluciones el problema o por lo menos nos ayude a encontrarlo por nosotros mismos; pero resulta que hay una serie de participantes que contestan lo que no tiene nada que ver con lo preguntado y que únicamente lo hacen para, en la mayoría de las veces, sumar aportaciones y de esta forma conseguir no se que, tal vez poder participar en la compra/venta de artículos? darse importancia porque están por todas las partes? no lo sé.
Y esto es lo que no soporto, que llenen un hilo sin decir nada y el que preguntó quedarse como estaba.
Lo siento si alguno se molestó por lo que puse, no era mi intención.
Y ya que estoy, si sirve mi aportación a la pregunta, uso un autodisparador que me vino con la empuñadura que compré para la A7 MIII.
Gracias a todos y disculpas de nuevo.

5
Foro Sony A7III-A7II-A7 / / Re:Intervalometro con cable para a7iii
« en: Febrero 15, 2020, 20:06:11 pm »
Hola, no suelo intervenir mucho, más bien muy poco, y tiene una explicación: cuando no se dar una contestación a lo que se pregunta o no conozco o uso aquello por lo que preguntan pienso que es mejor no decir nada; que sentido tiene decir " yo tengo la A600 si preguntan por la A7 o yo uso un filtro polarizador cuando preguntan por un ND de 6 pasos. No lo entiendo, es que hay algún premio por escribir sin ton ni son?.
Esto se ve en la mayoría de los foros de canon, nikon, olympus,... .
No sería mejor contestar aquello que preguntan, al igual que también sería mejor preguntar lo que no está en el manual, o primero leerlo y después preguntar si no se entiende?.
Lo digo con el respeto que todos nos merecemos.
Gracias.

6
Yo probé el adaptador Sigma MC11 con los objetivos Canon: 70-200mm f/4 L IS, 16-35mm f/4 L IS, 24-105mm f/4 L IS y con ninguno funcionó, daba error con todos los objetivos, lo que me quiere decir que lo mejor es comprar los nativos de Sony o de otras marcas con montura para Sony E.
Ahora estoy mirando el Irix 11mm f/4 o el 15mm f/2,4 con adaptador para Sony E, adaptador fabricado por Irix, si alguien lo tiene o ha probado no estaría demás que nos diera su opinión, así como decir si son irix con montura para nikon o canon y adaptador para Sony E.
Gracias.

7
Foro Sony A7III-A7II-A7 / / Re:Alguien sabe...
« en: Mayo 12, 2019, 23:06:51 pm »
No soy muy dado a intervenir en los foros ya que no me considero a la altura de los que por aquí se ven, que son la mayoría, pero a veces me lanzo y unas veces metes la gamba y otras, muy pocas, aciertas. Espero que ésta sea de las segundas.
Lo dicho si te interesa algo más para eso estamos todos, para aprender unos de otros.

8
Foro Sony A7III-A7II-A7 / / Re:Alguien sabe...
« en: Mayo 12, 2019, 22:58:39 pm »
prioridad de grabación: Menú, maletín, Ajustes 6/7, ajustes soport. grab.
pulsas y pones:
Prior. a soporte grab.                         ranura 1 o ranura 2, (en mi caso ranura 2)
Modo de grabación pones                  separar (foto/vídeo)
Conmut. auto soport. lo dejas en       desactivar
En el cuadro que aparece debajo te saldrá:
Ranura 1         icono vídeo (con tarjeta Lexar professional 64GB 1000x SDXC II U3)
Ranura  2        icono foto (con tarjeta Samsung 128GB EVO plus microSDXC I U3 )
Es lo que yo tengo. Si te das cuenta he puesto en prioridad soporte de grabación ranura 2 (para fotos); es lo que me aparece cuando pulso la tecla de función (Fn).
No tengo ni idea de como subir una imagen de los ajustes que tengo en la cámara, pero que no es nada difícil poner estos ajustes que yo tengo.
Al principio tenía grabación de vídeo en la ranura 2 (que es más lenta), con una tarjeta de 64GB, y no notaba cortes ni nada al grabar en 4K, y ya te he dicho que las tarjetas, desde un principio y con el firmware antiguo, las ponía indistintamente en una u otra ranura de 128GB  o de 64GB tipo I o II todas clase 10 U3. La cámara traga con todo tipo de tarjetas y va de pm. Y sistema de vídeo PAL.
No se que más decirte, si tienes alguna otra pega y te puedo ayudar aquí me tienes.

9
Foro Sony A7III-A7II-A7 / / Re:Alguien sabe...
« en: Mayo 12, 2019, 11:56:54 am »
Yo uso tarjetas de 128GB, incluso microSDXC (con adaptador), UHS-I y II, U3. Tanto en la ranura 1 como en la 2, desde junio de 2018, que tengo la cámara, y hasta la fecha ningún problema. Cualquier marca,  Lexar, Toshiba, Samsung ..., excepto Sony. La grabación de vídeo la tengo configurada en Pal, XAVCS 4K 100M.
Actualizada con el último firmware. No puedo decirte otra cosa, espero te sirva de ayuda.
La última actualización me sirvió para darme cuenta que tres baterías que creía originales son falsas, pero cuando las detecta le das a continuar y solucionado.

10
Foro Sony A7III-A7II-A7 / / Re:Alguien sabe...
« en: Mayo 11, 2019, 17:54:40 pm »
Prioridad a soporte de grabación. Ranura 2
Modo de grabación.                     Separar (icono fotos/icono vídeo)
Conmut. auto soport.                  Desactivar
Ranura 1.           Vídeo
Ranura 2.            Foto

Grabación foto/vídeo, yo lo tengo así y sin problemas.
Haga vídeo o fotos se guardan en la tarjeta que he asignado para ello.


11
Foro Sony A7III-A7II-A7 / / Re:actualizacion 2.0 para sony A7IIi
« en: Noviembre 04, 2018, 12:36:14 pm »
Alguien que haya actualizado puede decir que mejoras ha encontrado? Hay problemas con batería o empuñadura no original? Se puede volver a la versión anterior?
Gracias.

12
Foro Sony A7III-A7II-A7 / / Re:hilo sony a7iii (mi experiencia)
« en: Septiembre 11, 2018, 10:45:16 am »
Ese soy yo

13
Foro Sony A7III-A7II-A7 / / Re:hilo sony a7iii (mi experiencia)
« en: Septiembre 11, 2018, 10:44:49 am »
 :-[ :-[ :-[ :-[ :-[

14
Foro Sony A7III-A7II-A7 / / Re:hilo sony a7iii (mi experiencia)
« en: Septiembre 11, 2018, 10:44:04 am »
LA CÁMARA

15
Foro Sony A7III-A7II-A7 / / Re:hilo sony a7iii (mi experiencia)
« en: Septiembre 10, 2018, 12:14:01 pm »
Pues tienes razón, las veía con el visor de windows y eran para salir corriendo. He probado con Imaging Edge y han cambiado como el día y la noche.
Gracias.
Voy a pensar que la cámara que me ha tocado a mi está bien, no ocurre lo mismo con el torpón que le ha tocado a la cámara.
Gracias de nuevo.

16
Foro Sony A7III-A7II-A7 / / Re:hilo sony a7iii (mi experiencia)
« en: Septiembre 09, 2018, 17:30:32 pm »
Mi experiencia, es contraria a la tuya. Tanto en el visor como en la pantalla veo la imagen perfectamente, pero la foto en raw un desastre, en cuanto aumento al 100x100 dentada a tope, en cambio si es en jpg puedo aumentar al 200x100 o más y se ve perfecta, es más se ve con más nitidez en jpg que en raw.
He probado con el 28-70mm y con el 85mm 1,8, igual con ambos. no se donde está el fallo, pero no tiene sentido que una foto de 40mb la aumentes y se vea peor que una de 10mb.
A alguien le ocurre lo mismo?

17
Gracias Juan, lo que pensaba, pero es que el objetivo tiene buena pinta y no lo veo caro. A ver si sacan uno de formato completo similar a este Sigma y con el mismo precio.

18
Aprovecho para hacer una pregunta sobre objetivos, tal vez no sea el sitio adecuado, el Sigma 16mm f1.4 para montura Sony E, ya se que es para apsc, pero recortaría la imagen al ser una ff la A7, o lo convertiría en un equivalente a 24mm? Gracias.

19
Mi hijo tiene LR y sí que abre los raw de la A7III, no se que versión es la que tiene, pero seguro que no es cc. De todas formas formas estoy probando con los de Sony y como tampoco es que yo haga maravillas me sobra con ello. Gracias.

20
He tardado un poco en leer las respuestas, lo primero gracias a todos y lo segundo como dice Donca, C6 se queda sin soporte.
Probé el instalador  9.1.1 y no funciona, ya tengo la última versión de acr, así que o me paso a CC, que no me interesa, o me paso a LR; también puedo usar Imaging Edge. No se que hacer, aunque viendo como salen los jpg, disparo en Raw+jpg, creo que voy a pasar del tema, lo dejo todo tal cual está y sigo afotando todo que se ponga delante de la cámara.
Es una maravilla la cámara, aunque le veo una pega: el cambio de objetivo, o sales de casa con él puesto en la cámara o si cambias de objetivo busca un sitio donde no se mueva ni el silencio, ya podemos preparar productos para limpiar el sensor. Sony bien podría poner una especie de cortinilla que se activase con el botón de liberación del objetivo, pulsas el botón de liberación y, al mismo tiempo que quitas el objetivo, tapa el sensor, o cualquier otro sistema que cubra el sensor mientras no esté colocado ningún objetivo.
Repito, muchas gracias a todos por la ayuda.

Páginas: [1] 2