Mostrar Mensajes - CHAPIIprofile_smMostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - CHAPII

Páginas: [1] 2 3 ... 33
1
Retratos / Re:Por el humo...
« en: Marzo 14, 2018, 21:55:07 pm »
Vaya foto!, qué buena vista tienes maestro....

2
Foro Sony A7III-A7II-A7 / / Re:Nueva Sony A7III
« en: Marzo 14, 2018, 21:50:32 pm »
Hola a todos, ¿ya no se estila lo de los grupos de compra a través de Sony o alguna Sonystore (si es queda alguna, claro)?, podría ser interesante.

Saludos.

3
Foro Sony A99II-A99 / Re:Asignar el ISO al dial delantero
« en: Junio 08, 2017, 11:53:26 am »
Yo uso el mismo modo de trabajo que comenta Jesnofer, por lo tanto los problemas son también los mismos, según me da configuro el dial multifunción de la parte frontal, la rueda silenciosa, por llamarlo de alguna forma para entendernos, para modificar con ella la compensación de exposición, pero de todas formas requiere una acción más y por lo tanto trabajar más lento, además, a mí personalmente, no me gusta el tacto que tiene esa rueda, estaría bien que tuviera la opción (creo que la A99ll sí lo tiene) de poder elegir si quieres que gire con o sin clicks.

Salud(os)

4
Camaras y Objetivos / "VENDIDO" Minolta 100 2.8 Softfocus
« en: Febrero 25, 2016, 21:25:29 pm »
Bueno, pues tras darle muchas vueltas pongo a la venta esta pequeña maravilla de objetivo, está IM PE CA BLE, como nuevo, ni el más mínimo signo de uso, y como se puede ver en la foto, completo, con caja, papelitos varios, funda y correa (ambas sin usar)

Precio: 600 € envío incluido.

Mostrar Mensajes - CHAPIIMinolta%201.jpg

Mostrar Mensajes - CHAPIIMinolta%202.jpg

Mostrar Mensajes - CHAPIIMinolta%203.jpg

Mostrar Mensajes - CHAPIIMinolta%204.jpg


Por favor, para contactar mejor mail: chapete.dos- Mensaje administracion : Para contactar con algun usuario en esta seccion del foro , es necessario ser suscriptor , y posteriormente contactar mediante mensaje privado - , también whatsapp 669471685

Saludos.

5
Foro Sony A99II-A99 / Re: Wl y flash en A99
« en: Diciembre 06, 2015, 17:37:46 pm »
Me aventuraría a decir que con ese conjunto no tendrás problema, pero por otro lado te recomiendo que lo pruebes primero, por si acaso...., a mi entender el retardo viene por el tema del TTL en modo WL, no entiendo como Sony no ha sido capaz de sacar una actualización de firm para corregir esto, pero bueno, eso es otro tema aparte, al usar disparadores de radio (uso los pixel, no TTL) no he tenido problema, incluso usando el modo WL nativo de Sony, con flashes originales, si lo uso con el modo de bloqueo de flash tampoco hay retardo, por eso comentaba antes lo de que le problema venga en el modo TTL.

Saludos.

6
Fauna y flora / Re: La foto perfecta... no será para tanto.
« en: Noviembre 28, 2015, 13:45:23 pm »
Anoche vi esta noticia en Flipboard, y en cuanto la vi pensé exactamente lo mismo que Donca, el corte del reflejo la hace ser un buen momento captado pero no perfecta, para mi gusto.

7
Paisajes / Re: Camino
« en: Noviembre 11, 2015, 18:55:02 pm »
Me gustaría ver un poco más de camino.

Por cierto, ¿por dónde cae este paraje? (si no es mucho preguntar)

Gracias

8
Paisajes / Re: Niebla
« en: Noviembre 11, 2015, 18:53:09 pm »
Qué maravilla......, tan simple y tan espectacular

9
Fijos / Re: Minolta 100mm f2.8 soft focus
« en: Noviembre 03, 2015, 23:47:21 pm »
La verdad que sí, es un joya, yo compré uno a precio de risa (bueno, 400 y pico euros), lo vendí practicamente por lo que me costó (a Sebillana, creo recordar), antes de que saliera por la puerta me había arrepentido (encima estaba como nuevo), pero había dado mi palabra y...., bueno, pues hasta que no encontré otro no paré, en perfecto estado, eso sì, esta vez por algo mas de 600......

10
Flash / Re: Diferencias entre el Flash SONY HVL-F43M y el F43M
« en: Octubre 14, 2015, 12:02:32 pm »
El problema que le veo a ese flash para la A7 es lo desproporcionado que quedará el conjunto, ¿has visto el F32?, es más comedido en tamaño y dependiendo del uso el número guía puede resultar suficiente, incluso el 20 quizás también, lo uso a veces en la A99 y pensandolo como si fuera integrado tiene su punto, eso sí, ninguno de los dos que te comento tiene las posibilidades de uso en manual (entre otras cosas) del 43, yo tengo la versión AM y lo uso con su adaptador correspondiente en la A99 casi más que el 60 que es muy tocho.

Espero haberte ayudado en algo o si no por lo menos crearte más confusión, el caso es que sirva de algo el mensaje (jeje)

Salud(os)

11
Paisajes / Re: Pasarela II
« en: Octubre 08, 2015, 16:52:56 pm »
¡Qué guapa, pijo!

12
Compro / Compro Sony 55 1.8 FE
« en: Octubre 04, 2015, 19:05:20 pm »
Pues eso, busco esta lente, imprescindible perfecto estado y todos sus accesorios originales, tapas, caja......

Se puede tratar entrega en mano en provincia de Murcia .

chapete.dos- Mensaje administracion : Para contactar con algun usuario en esta seccion del foro , es necessario ser suscriptor , y posteriormente contactar mediante mensaje privado -

Salud(os)

Paco.

13
Foro Sony A99II-A99 / Re: Sobre la superdeseada A99-II
« en: Septiembre 21, 2015, 23:03:24 pm »
Respondiendo a noeruan, si yo tuviera que elegir una sola cosa para mejorar la A99 sería la pantalla de enfoque, no más puntos pero sí repartidos en todo el tamaño del sensor y si puede ser que sean más pequeños para poder afinar mejor; claro está que si empiezo a pedir cosas....., eso sí, muchas de ellas serían aplicables a la actual por firm, otras no, como el obturador silencioso, por ejemplo.

Y ahora entrando en el terreno conspiranoico....
- No entiendo como Canon y/o Nikon no han sacado nada para hacer competencia a las A7, algo tiene que haber, y su por qué.
- Si Sony invirtiera el tiempo y tecnología que está descargando en la montura E a la A no me cabe la menor duda de que desbancaría, o si no por lo menos les comería una gran parte del pastel, a Canon y Nikon, ¿por qué no lo hace?, tengo mis teorías, una de ellas, perdería uno de sus grandes compradores de sensores, otra, se enfadarían los de Canon e igual se plantearían definitivamente no entrar a comprar sensores de Sony para sus cámaras, sí, esto no es facil pero al final pasará, creo yo; entonces, me parece que el problema es que no les interesa realmente.
- Estoy convencido, o quiero estarlo, de que Sony sacará, no a mucho tardar, la renovación/sustituta de la A99.

Bueno, sed buenos.

Salud(os)

14
Foro Sony A99II-A99 / Re: Sobre la superdeseada A99-II
« en: Septiembre 17, 2015, 12:05:58 pm »
Impaciencia modo ON

15
Foro Sony A7III-A7II-A7 / / Re: Hot Pixel Blancos en la Sony A7
« en: Agosto 17, 2015, 17:50:16 pm »
Eso que comenta Touriño acerca de que al principio en Lr aparecen los puntos y luego desaparecen puede ser debido a que al mismo abrir la foto, versiones anteriores de Lr e incluso a veces las actuales, según velocidad del pc, lo primero que muestran es la visión del jpg que va incrustado (por decirlo de alguna forma) en el RAW, en alguna ocasión al abrir un raw me aparece de un color o balance de blancos y al instante cambia "al crudo", a mí lo de los puntos blancos me pasó una vez con la A850 y era por el tema de la RR, con la A99 como nunca la he desactivado no sabría decirte.

Saludos.

16
Foro Sony A7RIV -A7RIII-A7RII-A7R / / Re: PROBANDO LA SONY 7R II
« en: Agosto 13, 2015, 15:21:46 pm »
Te respondo yo noeruan....., sí, cuando saquen la de 65 mpx

17
Revelado. / Re: Problema Wacom Intuos Pro y Lr 6 (retardo cursor con lap
« en: Agosto 10, 2015, 11:57:41 am »
Sigue sin funcionar bien, he actualizado y va igual de mal, con el lapiz tiene retardo y bastante, con el ratón va perfecto, como antes.


Edito: SOLUCIONADO!!!, pero no con la actualización, hay que entrar en "Propiedades de la tableta" seleccionar Lightroom en el apartado "Aplicación", seleccionar "Proyección", y quitar la selección de "Usar entrada de lápiz de Windows", que por defecto está marcada. Así es como me ha funcionado a mí.

18
Revelado. / Re: Problema Wacom Intuos Pro y Lr 6 (retardo cursor con lap
« en: Agosto 04, 2015, 01:57:24 am »
Lo probaré, a ver que tal. Gracias.

19
Muchas gracias por tu respuesta "mellamoa", a ver si lo solucionan pronto porque me parece un gran fallo por parte de Adobe, al final vamos a terminar alabando a Windows (jeje), porque la verdad no le encuentro mucha explicación a este fallo en la nueva versión de dos productos que antes funcionaban bien, si fueran programas de nueva creación...., pero ni aún así sería aceptable viniendo de una empresa como esta y costando lo que cuestan, aunque todo hay que decirlo, Lr no es caro, la verdad.

Saludos.

20
Hola, a ver si a alguien más le pasa esto que os voy a comentar y si lo habéis solucionado me decís cómo, porfa.

Instalé Lr6 pero al final he tenido que volver al 5.x porque, como podéis ver el el título del tema, los deslizadores van con retardo al usarlos con la tableta y el lapiz, si los muevo con el ratón van bien, el retardo es muy molesto y es imposible hacer un ajuste pequeño con precisión. Actualicé los drivers de la tableta pero sigue igual, así que pues eso, si algun@ sabéis como resolverlo se agradece.


Saludos.

Paco.

Páginas: [1] 2 3 ... 33