Mostrar Mensajes - the_riverprofile_smMostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - the_river

Páginas: [1] 2
1
Deportes y espectaculos / Re:Pases para fotografo
« en: Febrero 14, 2020, 11:07:17 am »
Por si te sirve de ayuda sé de gente que tiene algún blog de fotografía y con ello consigue acreditarse el distintos eventos sin problema.

2
Urbana y Arquitectura / Re:Escaso de Angular
« en: Enero 31, 2020, 16:39:40 pm »
¿Y así?.

Mostrar Mensajes - the_riverFotoAjena
Buena creación Donca. Para la próxima lo haré mejor...

3
Urbana y Arquitectura / Re:Escaso de Angular
« en: Enero 30, 2020, 18:58:11 pm »
Muchas gracias por comentar.

4
Urbana y Arquitectura / Re:Escaso de Angular
« en: Enero 27, 2020, 07:56:32 am »
Muchas gracias por el consejo. Hace mucho que no intento una panorámica y no sé me ocurrió.
Lo de caída es muy probable, pero no la quise corregir para no recortarla aún más.
Graduar por comentar.

5
Urbana y Arquitectura / Escaso de Angular
« en: Enero 25, 2020, 15:22:22 pm »
Buenas tardes.

Os comparto una toma que realicé ayer mismo experimentando con mi nueva cámara. Se queda un poco corta de angular y están recortados los pináculos tanto en el original como en el reflejo, pero de momento no tengo otra cosa para esta cámara que no sea el Objetivo del Kit.

Mostrar Mensajes - the_river49438013792_6a7596f094_b

Me faltó angular by Luis Alfonso Urdiales, en Flickr



Espero que os guste.

6
No sólo se ven en los señores, se ven en todos. Cómo está tirada la foto? En Raw, Raw comprimido,jpg....

Sin tener ni idea de qué puede ser, pienso que es un problema de compresión o de escritura puntual en la tarjeta. No creo que sea problema del sensor y menos del objetivo. Si fuera del sensor sería en una zona y no perfilando u mismo si fuera del objetivo.

7
Bueno el Tuesday ya pasó,je,je...

Lo cierto es que si no me decidí es porque su escasa autonomía me la hace muy poco práctica (Como la Z50 que mencionaba) esperaré a ver si en enero con las rebajas, le toca también a las cámaras a ver qué oferta hay. Mi problema es que estoy casi limitado a ECI ya que quiero cogerla para pagar a 12 meses sin intereses y eso casi el el único que lo ofrece y claro, tiendas chinas como e-infinity, para eso, totalmente descartadas.

Estate atento si tiene que ser en ECI si o si porque normalmente en enero y en junio hacen lo del día sin iva y suele ser en fin de semana, y del mes de Enero solo quedan dos fines de semana así que...
Muchas gracias. Aproveché la oferta de año nuevo y me la trajeron los Reyes...

Enviado desde mi ELE-L29 mediante Tapatalk


8
Foro Sony A7III-A7II-A7 / / Re:Ayuda/recomendación
« en: Enero 13, 2020, 20:38:01 pm »
Hola,

Creo que la unica forma que tienes de hacer eso es dejando el visor/monitor en modo automatico.

La d90 lo hacia ya que no tiene visor electronico y entonces no hay seleccion de pantalla. Creo que te tendras que acostumbrar.

Espero estar equivocado y que algun "guru" te de una respuesta.
Muchas gracias por la respuesta. Sí, de momento lo tengo de esa forma...

Enviado desde mi ELE-L29 mediante Tapatalk


9
Foro Sony A7III-A7II-A7 / / Ayuda/recomendación
« en: Enero 11, 2020, 16:24:21 pm »
Buenas tardes.

Hoy es casi el primer día en que he hecho unas pocas fotos con la cámara. Tengo la revisión automática desactivada y seleccionado sólo el visor. Mi sorpresa es que cuando le doy al Play para ver las fotos realizadas, también las tengo que ver por el visor. Lo cual me parece un incordio. Para verlo en la pantalla tengo que entrar en el menú para activar el monitor y así poder verlo, lo cual es un engorro. He mirado si podía configurar alguno de los botones personalizados para la configuración de por dónde visualizar y o no se puede o no lo he visto.

Alguna sugerencia o recomendación de cómo poder hacerlo?
Vengo de la Nikon D90 y ahí cuando quería ver las imágenes se activaba la pantalla en ese momento y las revisaba y lo echo en falta en la A7II.

Como siempre, muchas gracias por adelantado.

Enviado desde mi ELE-L29 mediante Tapatalk


10
Foro Sony A7III-A7II-A7 / / Re:Nueva A7II y duda
« en: Enero 09, 2020, 07:45:51 am »
Quería saber si le había pasado a alguien más y si es normal. Lo que no me gustaría es que hubiera estado en exposición o algo y te la vendan como si no tuviera uso. Llevo tres cámaras compradas y todas venían con el contador a cero, es la primera vez que me pasa.
Gracias por tu interés...

Por si te sirve para mayor tranquilidad, la primera foto que he hecho con la mía era el disparo Nº 5, así que entiendo que los 4 primeros son de control rutinario sin importancia.

Lo que me ha sorprendido es que me ha venido con la última versión de Software instalada, aunque la versión tiene ya unos meses, implica que son unidades que han salido de fábrica hace relativamente poco y no son unidades fabricadas hace unos años.

11
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Enero 04, 2020, 13:01:12 pm »

Lo primero y ante todo, enhorabuena por el manual. Ayer me lo he leído entero y está muy bien, sobre todo para los que se inician y para los que llevamos tiempo disparando en manual nos ayuda a recordar porqué hacemos las cosas como las hacemos.

Sólo un apunte, en el último apartado tienes una errata con los tiempos de exposición, creo que donde pone 1/200 debería poner 1/50 y viceversa. Me extraña que con los años que dices que lleva el manual publicado nadie te lo haya indicado.

Gracias por toda la ayuda que nos ofreces en el foro.

Un placer poder ayudar. Otros lo hicieron conmigo.

Buscaré esa errata: así a primera vista no la encuentro.
Pones que 1/50 es menos tiempo de apertura de obturador que 1/200... si intercambias estos valores toda la explicación queda perfecta.

Enviado desde mi ELE-L29 mediante Tapatalk


12
Te va a responder el que menos sabe, pero parece que nadie se anima.

Has abierto el tema en el subforo de las Alpha S no de las Alpha,je,je...

Si tienes un objetivo Sigma FF ya tienes más que yo y más de lo que yo voy a tener por mucho tiempo.

Los otros objetivos deberían hacerte un viñeteo en las fotos, es decir que en las esquinas te saldría un halo negro pero aun así los puedes usar. Aunque yo para esos objetivos no me molestaría en comprar un adaptador.

No obstante lo mejor, no sé si alguien te lo habrá dicho antes  ;), es el probar tus objetivos en una FF de Canon y ver qué viñeteo te producen. No sé si la aII tiene la opción de hacer el recorte directamente ella, pero eso significaría desperdiciar parte del sensor y tener menos resolución que con objetivos FF.

No obstante la oferta en sí es muy buena y creo que merece la pena, aunque sólo sea por las facilidades de pago de El Corte.

Hagas lo que hagas la decisión será correcta.

13
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Enero 04, 2020, 09:36:08 am »
No es problema de aprendizaje de la cámara. Es problema de aprendizaje de conceptos fotográficos básicos. Son  unas horas de lectura y práctica, pero ya te queda solucionado para siempre.

Si te sirve, tengo un manual del fotografía en mi web que está absoutamente obsoleto en cuanto a métodos de medición, pero los primeros capítulos describen los conceptos básicos, creo que de forma clara. Lo tengo que borrar un dia de estos, pero si quieres echarle un vistazo todavía está aquí: https://www.donca.es/pagina-ejemplo-2/curso-introduccion/

Lo primero y ante todo, enhorabuena por el manual. Ayer me lo he leído entero y está muy bien, sobre todo para los que se inician y para los que llevamos tiempo disparando en manual nos ayuda a recordar porqué hacemos las cosas como las hacemos.

Sólo un apunte, en el último apartado tienes una errata con los tiempos de exposición, creo que donde pone 1/200 debería poner 1/50 y viceversa. Me extraña que con los años que dices que lleva el manual publicado nadie te lo haya indicado.

Gracias por toda la ayuda que nos ofreces en el foro.

14
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Enero 03, 2020, 10:46:39 am »
Cuanto me alegra que ya estés más contento con tu cámara. Yo deseando que llegue el lunes para desenvolverla y empezar a aprender a jugar con ella. Viniendo de la D90 tendré también muchos vicios adquiridos que corregir...

Enviado desde mi ELE-L29 mediante Tapatalk

Has podido comprobar que el problema lo tenía yo, no la cámara. Deseando ver tus primeras capturas, enhorabuena por la compra.
Saludos.

Puf, para ver mis fotos deberías pasarte por mi Flickr, y por otros lugares. Mis fotos no tienen ni de lejos la calidad suficiente para pasar la criba de un foro de Maestros de la Fotografía... Además, el día 6 la estrenaré donde más fotos hago a lo largo del año, en una iglesia. Principalmente hago reportajes de Semana Santa y de mi Cofradía para su página web y sé que esas temáticas no son las más populares...

15
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Enero 03, 2020, 09:58:00 am »
Cuanto me alegra que ya estés más contento con tu cámara. Yo deseando que llegue el lunes para desenvolverla y empezar a aprender a jugar con ella. Viniendo de la D90 tendré también muchos vicios adquiridos que corregir...

Enviado desde mi ELE-L29 mediante Tapatalk


16
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Diciembre 30, 2019, 11:06:41 am »
Gracias, no te disculpes, no tienes porqué. Yo he visto fotos de esta cámara incluso a ISO 8000 con resultados más que aceptables, por eso me chocaba que me dijeras que te hacía mucho ruido.
De todas formas tiene que haber forma de fijar el ISO en manual y no en automático.

Enviado desde mi ELE-L29 mediante Tapatalk

17
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Diciembre 29, 2019, 23:43:50 pm »
Pues me dejas muy preocupado, deseando hacer mis pruebas a partir del día 6, pero con esos ISOS que mencionas no debería generar el ruido que dices. Si es así la intentaría devolver porque no es lo que buscaba al comprarla...

Enviado desde mi ELE-L29 mediante Tapatalk


18
Foro Sony A7III-A7II-A7 / / Re:Problemas con el Iso con A7II
« en: Diciembre 29, 2019, 22:46:44 pm »
A mí me traerán los Reyes esa misma cámara. Yo lo que me preocuparía no es el ISO sino el resultado de la foto. Si quieres disparar con ISO más bajo la solución está en el modo manual.
Yo tengo una D90 y siempre disparo en manual y los parámetros son los que yo fijo, sin sorpresas.

Enviado desde mi ELE-L29 mediante Tapatalk


19
Bueno pues se disiparon las dudas, soy nuevo poseedor de una A7II, aunque está precintada y envuelta y no la puedo tocar hasta el día 6...

Enviado desde mi ELE-L29 mediante Tapatalk


20


Yo tengo un Celestron C6S con montura AVX. Y ahora a traducirlo.  ;)

La lente es un 1500 mm de focal, de 6 pulgadas o sea 150 mm, que se traduce en f10 fijo. Para nosotros es un objetivo manual de 1500mm que funciona con espejos, una especie de objetivo catadióptrico.
Lo importante es la montura, que es la que alineas el telescopio y soporta todo el peso del conjunto. El trípode es de acero, con patas de 2 pulgadas que pesa unos 10Kg y la montura otros 5. Luego le pones la cámara y la lente, y ahí no se mueve nada. Lo venden como un equipo transportable.  ;D ;D

Pero ahora, antes de pensar en comprar nada, lo mejor es que te apuntes a una asociación de astronomía, veas lo que hay, lo que te gusta, lo que quieres hacer, que te dejen probar, etc. Cualquier otra cosa sería tirar el dinero a la basura.
Y es que resulta que las fotos del Hubble no se hacen desde Tierra. Y las que hacen algunos compañeros, que son una pasada, se hacen con cámaras refrigeradas, porque son tomas de R + G + B separadas, cada una de varias horas de exposición. Y una DSLR para eso, es matar moscas a cañonazos.
Con una réflex se pueden hacer a Orión, las Pléyades, algún planeta, algún cometa, a la luna, al sol (peligro de freírte los ojos, el sensor, la cámara) pero son menos vistosas

Saludos

Puf, qué complicado parece, je,je, aunque no me esperaba otra cosa. Es algo que como te digo siempre me ha llamado la atención pero tengo ya demasiados hobbies y entretenimientos como para meterme de lleno en uno más...

Páginas: [1] 2