Problema visor FDA-EV1K en Otros accesoriosnormal_post Autor Tema: Problema visor FDA-EV1K  (Leído 120 veces)

Aliciayomisma

  • Presentados
  • *
  • Problema visor FDA-EV1K en Otros accesoriosavatar
  • Mensajes: 1
    • Share Post
    • Ver Perfil
Problema visor FDA-EV1K en Otros accesoriosxx
Problema visor FDA-EV1K
« en: Diciembre 01, 2019, 00:02:14 am »
Hace poco adquirí una Sony DSC RX1r y esta mañana fui a correos a recoger un visor viewfinder FDA-EV1K que tenía encargado. Bien, pues resulta que no hay forma de que lo reconozca la cámara. No sé a qué puede ser debido. A ver si alguien puede echarme un cable. Gracias y saludos

Linkback: http://www.alphaspain.es/index.php?topic=77981.0


Share via facebook Share via twitter

xx
problema en el visor de la A-100

Iniciado por JoseramonQS en Sony A100

6 Respuestas
821 Vistas
Último mensaje Abril 24, 2008, 05:29:40 am
por elputoruso
xx
Problema con el visor de la 77

Iniciado por crisarm en Sony A33/A35/A37/A55/A57/A58/A65/A77

14 Respuestas
650 Vistas
Último mensaje Noviembre 24, 2011, 14:26:23 pm
por Arnawi
xx
Problema con el visor de la A-77 a rafaga

Iniciado por Alimoche en Sony A33/A35/A37/A55/A57/A58/A65/A77

8 Respuestas
527 Vistas
Último mensaje Enero 02, 2012, 14:50:39 pm
por Arnawi
xx
Problema Visor descentrado en A 100

Iniciado por Sagaz en El laboratorio.

1 Respuestas
366 Vistas
Último mensaje Septiembre 22, 2010, 20:15:16 pm
por jae64
xx
Problema de pelusas en el visor de una SONY ALPHA 380

Iniciado por VPC-PINTO en Sony A300/A300/A350/A380/A390

2 Respuestas
632 Vistas
Último mensaje Octubre 12, 2012, 20:09:03 pm
por Andres