Problemas con la 7D en Konica-Minolta 7Dnormal_post Autor Tema: Problemas con la 7D  (Leído 1609 veces)

zapboy

  • Visitante
Problemas con la 7D en Konica-Minolta 7Dxx
Problemas con la 7D
« en: Julio 03, 2008, 20:51:21 pm »
Saludos a todos. les escribo desde Chile
miren les explico un poco mi problema, desde ayer mi camara 7D comenzo con un problema al encerderla es,como una vibracion interna que dura unos 5 a 4 segundos lugo el indicador del Antishake se queda encendido y la camara no puede disparar para tomar fotografias, si alguien me puede dar alguna pista sobre que hacer o definitivamente esto no se puede arreglar.
Saludos y muchas gracias
Patricio Escarate

Linkback: http://www.alphaspain.es/index.php?topic=15544.0

fultoni

  • Tatarabuelo
  • *****
  • Problemas con la 7D en Konica-Minolta 7Davatar
  • Mensajes: 4012
    • Share Post
    • Ver Perfil
    • Blueworldfotos.com
Problemas con la 7D en Konica-Minolta 7Dxx
Re: Problemas con la 7D
« Respuesta #1 en: Julio 03, 2008, 20:57:17 pm »
Hola

Tiene pinta de ser una averia del sistema Anti-shake, contacta con el servicio técnico de tu pais para la reparación, en poco tiempo la tendrás reparada.

Sldos y suerte

Fultoni

rosoac

  • Tatarabuelo
  • *****
  • Problemas con la 7D en Konica-Minolta 7Dindex
  • Mensajes: 1742
    • Share Post
    • Ver Perfil
Problemas con la 7D en Konica-Minolta 7Dxx
Re: Problemas con la 7D
« Respuesta #2 en: Julio 03, 2008, 23:08:49 pm »
Hola.
 Creo que fultoni tiene razón. A mi me pasó lo mismo y el disgnóstico de SAT Minolta Playmon fue cambio del Anti-shake. 206 Leuros puesta en casa  y cámara nueva.

zapboy

  • Visitante
Problemas con la 7D en Konica-Minolta 7Dxx
Re: Problemas con la 7D
« Respuesta #3 en: Julio 27, 2008, 00:53:43 am »
Saludos a todos,
bueno el problema fue solucionado en el servicio tecnico ASATECNIC que es el responble de las camaras sony y minolta en Chile, efectivamente era el sistema antishake que estaba dañado el precio de la reparacion fue de 155 euros y en una semana la tuve de vuelta.
Saludos

Balroth

  • Tatarabuelo
  • *****
  • Problemas con la 7D en Konica-Minolta 7Davatar
  • Mensajes: 1226
    • Share Post
    • Ver Perfil
Problemas con la 7D en Konica-Minolta 7Dxx
Re: Problemas con la 7D
« Respuesta #4 en: Agosto 04, 2008, 14:56:43 pm »
Estabilizador muy fragil, espero que en la Alpha700 lo hayan mejorado un poco, a mi me paso tambien y desde entonces tengo panico a cualquier sacudida de la camara.

Saludos.

pa_cu

  • Tatarabuelo
  • *****
  • Problemas con la 7D en Konica-Minolta 7Davatar
  • Mensajes: 1465
    • Share Post
    • Ver Perfil
Problemas con la 7D en Konica-Minolta 7Dxx
Re: Problemas con la 7D
« Respuesta #5 en: Agosto 16, 2008, 19:43:57 pm »
Me temo que el tema está en que la cámara detectado un fallo en la unidad de estabilización, como han comentado. En la Konica Minolta 7D y creo que también la 5D, se realiza un pequeño test del módulo de estabilización en el encendido de la cámara, y si se detecta alguna anomalía, la cámara impide utilizar el disparador con el fin de que el estabilizador pueda hacer que el captador pueda ocupar una posición que no coincida con el centro del círculo de cobertura que da el objetivo, como podía ocurrir con las antiguas 7Hi, A1 y supongo que A2. Es una faena, por que aunque haya fallado el módulo de estabilización, la cámara debería seguir funcionando sin estabilización, pero las 7D y 5D estaban diseñadas así.
Esto se ha solucionado en las Sony Alpha, y además de haberse mejorado, y mucho, la fiabilidad del módulo de estabilización de forma contínua desde la A100, si se produce una avería en el mismo, por una caída o golpe fuerte de la cámara por ejemplo, la cámara indica fallo en el estabilizador mediante el parpadeo en el visor de las barras que indican el grado de estabilización, pero todas las demás funciones de la cámara siguen totalmente operativas, y la cámara sigue fotografiando. Una mejora de diseño realmente genial por parte de Sony.
A veces se consigue que la cámara vuelva a funcionar dejando desactivado el obturador, prueba a hacer un reset de la cámara, apagándola y quitándole la batería durante unos segundos, y vuelve a encenderla y apagarla sin batería. Después coloca la batería y enciéndela. A veces la cámara te deje disparar durante algún tiempo, pero es fácil que siga fallando poco después. No queda otra que llevarla al servicio técnico para cambiarle el módulo de estabilización.
Saludos
Pablo


Share via facebook Share via twitter

xx
problemas con subexposicion o realmente otro tipo de problemas??????

Iniciado por tresfuegos en El sótano

2 Respuestas
622 Vistas
Último mensaje Abril 02, 2008, 00:09:26 am
por Andres
xx
Problemas CZ 16-80

Iniciado por carlespinone en El laboratorio.

4 Respuestas
316 Vistas
Último mensaje Mayo 15, 2014, 09:10:47 am
por QqTouriño
xx
Problemas con el 16-35, el 24-70 y el 70-400

Iniciado por AyA. en Sony A500/A550/A560A580

7 Respuestas
997 Vistas
Último mensaje Junio 10, 2014, 19:29:11 pm
por AyA.
xx
Problemas cin el 50 1.4

Iniciado por deivitbkm en Fijos

12 Respuestas
646 Vistas
Último mensaje Julio 22, 2013, 21:48:20 pm
por nidazo
xx
Problemas con A55

Iniciado por rober_g en Sony A33/A35/A37/A55/A57/A58/A65/A77

4 Respuestas
552 Vistas
Último mensaje Enero 30, 2011, 01:11:05 am
por rober_g