UniWB en la 7D in Konica-Minolta 7Dnormal_post Autor Tema: UniWB en la 7D  (Leído 322 veces)

jobiton

  • Junior
  • **
  • UniWB en la 7D in Konica-Minolta 7Davatar
  • Mensajes: 222
    • Share Post
    • Ver Perfil
UniWB en la 7D in Konica-Minolta 7Dxx
UniWB en la 7D
« en: Marzo 02, 2011, 11:12:16 am »
Buenas a todos. A ver si podéis aclararme una cosilla con el tema del uniwb. Ayer me dediqué a hacer pruebas de sacar el uniwb y metí un wb personalizado sacando una foto a las nubes blancas del cielo, con exposición sobre 4 segundos y bastante abierto el objetivo. Aunque daba error, lo deja guardar, y el resultado es el verdoso típico de estas fotos.

Luego, lo metí en el dcraw (aunque tuve bastantes dificultades, porque no soy nada bueno con el terminal del mac) y con las opciones que aparecen en la página de Gillermo Luÿk me hacía algo así como revelar las fotos y sacar un tiff, y la información que aparecía cuando hacía esta operación era que había multiplicadores 1,0000 1,00000 1,00000  .. o algo así. Por eso y por el color verdoso característico, supongo que me ha sacado un uniwb correcto.

Pero luego me dediqué a hacer una serie de fotos para ver si coincidía el histograma jpg de la cámara con el histograma en ACR. Hice la misma foto siguiendo las instrucciones de Mellado, es decir, coger el punto más claro de la escena que se quiere que tenga detalle. Midiendo en este punto, hice 5 fotos, todas a f3,5 y variando la velocidad: la primera a 1/90, que es la que mide ese punto sin sobreexponer, y luego las demás con algún punto de sobreexposición: la segunda a 1/45, la tercera a 1/30, la cuarta a 1/20 y la quinta a 1/15.

Con estos mimbres, ¿debería tener el mismo histograma en ACR que el que se representa en la cámara? Porque a mí me ha parecido a falta de más pruebas que tienen diferencias, como que en ACR aparece más derecheado que en el display de la cámara.

En fin, igual he hecho algo mal. Seguiré probando...

Linkback: http://www.alphaspain.es/konica-minolta-7d/1/uniwb-en-la-7d/55461/
« Última modificación: Enero 01, 1970, 01:00:00 am por Guest »


Share via delicious Share via digg Share via facebook Share via linkedin Share via pinterest Share via reddit Share via stumble Share via tumblr Share via twitter Share via whatsapp

xx
UniWB en a500

Iniciado por XaviJM

39 Respuestas
1378 Vistas
Último mensaje Diciembre 03, 2011, 16:14:07 pm
por XaviJM
xx
uniWB en A850?

Iniciado por I8a_Iñigo

34 Respuestas
1684 Vistas
Último mensaje Octubre 24, 2011, 17:18:51 pm
por nibbi
xx
El uso de ISO alto y el modo uniWB en la A200 + muestras

Iniciado por Ayante

23 Respuestas
1362 Vistas
Último mensaje Enero 05, 2011, 16:27:21 pm
por pustulio