Ofertas fotografia:

mejores-precios-sony


Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dnormal_post Autor Tema: Flash integrado no funciona (Solucionado) -- X Files --  (Leído 909 veces)

valinorius

  • Tatarabuelo
  • *****
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 1097
    • Share Post
    • Ver Perfil
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Flash integrado no funciona (Solucionado) -- X Files --
« en: Septiembre 20, 2011, 20:35:26 pm »
A alguien le ha pasado? De repente enciendo la cámara, levanto el flash integrado y no funciona, ni hace el predestello del iluminador AF. Además tampoco aparece el símbolo de la flechita en la pantalla indicando el modo flash activo. Alguna sugerencia?

Gracias de antemano.

Edito:

Como indico en el título, esto es un expediente X. Se ha solucionado así de repente, igual que dejó de funcionar, ha vuelto a su estado de funcionamiento óptimo. Misterios de la vida o serán los electroduendes? Quien sabe, el caso es que se ha solucionado el fallo. Espero que no vuelva a reproducirse. Cruzaré los dedos!!!1

Linkback: http://www.alphaspain.es/index.php?topic=60892.0

tuor

  • Junior
  • **
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 123
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/jmyuste/
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona
« Respuesta #1 en: Septiembre 21, 2011, 13:46:08 pm »
A mi novia le paso con su a-200 y costo 4 ó 5 visitas a playmon hasta que dieron con el problema. Nunca conseguimos enterarnos que era lo que fallaba por más que lo preguntamos. Tras la última visita todo parece funcionar bien (toco madera). No puedo decirte más, lo siento y suerte con la avería.
Un saludo

valinorius

  • Tatarabuelo
  • *****
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 1097
    • Share Post
    • Ver Perfil
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona
« Respuesta #2 en: Septiembre 21, 2011, 14:41:41 pm »
Muchas gracias tuor por tu respuesta.  :thumbsup: Aunque me dejas intranquilo con ella. A ver si hay suerte y encuentro alguna solución.
Saludos.

tuor

  • Junior
  • **
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 123
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/jmyuste/
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona
« Respuesta #3 en: Septiembre 21, 2011, 18:41:16 pm »
Te puedo comentar todo lo que hicimos nosotros: probar a cargar la batería o mejor incluso probar con baterías distintas, cambiar la tarjeta, el objetivo, reponer los menús y la configuración al modo de fabrica, probar en todos los modos y condiciones imaginables... Siempre con el mismo resultado de que el flash no disparaba. Las últimas veces que fallo aparecía el rayo en el ocular indicando que estaba intentando cargar pero no dejaba de parpadear y al cabo de un rato la cámara mostraba un mensaje de error y se volvía loca hasta que la apagábamos. Siento no poder darte ninguna solución ni más ánimos. La avería se arreglo en garantía así que tampoco se cuanto costo.

Un saludo y mucha suerte

valinorius

  • Tatarabuelo
  • *****
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 1097
    • Share Post
    • Ver Perfil
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona
« Respuesta #4 en: Septiembre 21, 2011, 23:44:27 pm »
Gracias de nuevo tuor!!!!
He hecho todo lo que indicas pero nada de nada. Seguiré probando.
Saludos.

tuor

  • Junior
  • **
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 123
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/jmyuste/
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona (Solucionado) -- X Files --
« Respuesta #5 en: Septiembre 23, 2011, 19:25:58 pm »
Me alegro por esa solución inesperada. Espero que dure así.

Un saludo

valinorius

  • Tatarabuelo
  • *****
  • Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dindex
  • Mensajes: 1097
    • Share Post
    • Ver Perfil
Flash integrado no funciona (Solucionado) -- X Files -- en Konica-Minolta 5Dxx
Re: Flash integrado no funciona (Solucionado) -- X Files --
« Respuesta #6 en: Septiembre 23, 2011, 19:41:33 pm »
Cita de: "tuor"
Me alegro por esa solución inesperada. Espero que dure así.

Un saludo
Yo también lo espero. Muchas gracias.

Saludos.


Share via facebook Share via twitter

xx
Flash integrado e ISO

Iniciado por patacel en Flash

3 Respuestas
339 Vistas
Último mensaje Octubre 08, 2009, 17:40:43 pm
por ceravieja
xx
Flash integrado A700

Iniciado por rarnavarro en Sony A700/A850/A900

9 Respuestas
878 Vistas
Último mensaje Junio 15, 2008, 23:56:24 pm
por Anonymous
xx
Flash integrado y fotocelulas

Iniciado por columbianun en Flash

13 Respuestas
744 Vistas
Último mensaje Junio 04, 2012, 21:53:31 pm
por DUENDE
xx
Falla en el flash integrado Sony a77

Iniciado por Bondluis en Sony A33/A35/A37/A55/A57/A58/A65/A77

6 Respuestas
414 Vistas
Último mensaje Diciembre 16, 2015, 13:01:55 pm
por KIROV
xx
Intensidad del Flash integrado de la A700...

Iniciado por DaNi_LC en Sony A700/A850/A900

2 Respuestas
401 Vistas
Último mensaje Enero 26, 2009, 16:46:31 pm
por DaNi_LC