Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónnormal_post Autor Tema: Flash Sony HVL-F60M con cámara ILCE-6300  (Leído 292 veces)

analazza

  • Presentados
  • *
  • Mensajes: 8
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Flash Sony HVL-F60M con cámara ILCE-6300
« en: Noviembre 19, 2019, 19:37:12 pm »
Buenas noches a todos:
Estoy intentando que el citado flash funcione como flash externo accionado por la luz del flash incorporado de la máquina. Sigo las instrucciones precisas del manual del flash pero no consigo que el flash externo (HVL-F60M) Si alguien tuviera este flash en la página 68 del manual aparecen estas  instrucciones. Además esquema del dibujo que aparece al comienzo de las instrucciones es autodescriptivo. Adjunto una captura de la pantalla con las instrucciones y el dibujo.
¿Podría alguien indicarme qué hago mal? O tal vez las instrucciones no son correctas? Vaya, no sé como insertar una captura de pantalla del escritorio en este texto.

Linkback: http://www.alphaspain.es/index.php?topic=77950.0

DUENDE

  • Tatarabuelo
  • *****
  • Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónindex
  • Mensajes: 2596
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Re:Flash Sony HVL-F60M con cámara ILCE-6300
« Respuesta #1 en: Noviembre 21, 2019, 00:58:34 am »
Puede sonar a cachondeo pero ¿has puesto el modo inalámbrico en el menú de la cámara cpn el flash en la zapata?

Enviado desde mi SM-J500FN mediante Tapatalk


analazza

  • Presentados
  • *
  • Mensajes: 8
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Re:Flash Sony HVL-F60M con cámara ILCE-6300
« Respuesta #2 en: Noviembre 22, 2019, 17:05:48 pm »
Hola tatarabuelo:

Mucha gracias por responder. No sé qué es la cámara CPN pero sí que he puesto el modo inalámbrico en la cámara. El problema es que, al quitar el flash de la cámara y levantar el flash incorporado, la configuración del flash inalámbrico desaparece

Gracias de nuevo por tomarte las molestias

analazza

  • Presentados
  • *
  • Mensajes: 8
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Re:Flash Sony HVL-F60M con cámara ILCE-6300
« Respuesta #3 en: Noviembre 23, 2019, 17:11:59 pm »
Hola Duende:
Perdona que haya escrito un alias confundido. Me he animado a escribir otra vez sobre el tema porque he visto que has aconsejado a otro sonysta a cubrir el flash incorporado con una radiografía en negro para que active el flash independiente sin que aparezca su destello. Eso es precisamente lo que yo quiero hacer aunque no me importa que salte la luz del flash incorporado.
Saludos

DUENDE

  • Tatarabuelo
  • *****
  • Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónindex
  • Mensajes: 2596
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Re:Flash Sony HVL-F60M con cámara ILCE-6300
« Respuesta #4 en: Noviembre 24, 2019, 20:36:04 pm »
El flash incorporado tiene que 'saltar' sí o sí, ya que le dice al remoto lo que tiene que hacer (potencia, distancia de enfoque, apertura, ... ). Lo de cubrirlo con negativo velado o radiografía es para que no se note su luz en la foto

Enviado desde mi SM-J500FN mediante Tapatalk


analazza

  • Presentados
  • *
  • Mensajes: 8
    • Share Post
    • Ver Perfil
Flash Sony HVL-F60M  con cámara ILCE-6300 en Iluminaciónxx
Re:Flash Sony HVL-F60M con cámara ILCE-6300
« Respuesta #5 en: Diciembre 16, 2019, 20:05:06 pm »
Hola , de nuevo
Parece que lo que intentaba es imposible según he leído en la web de Sony, por lo que me he comprado un emisor Air 10s de Nissin con su correspondiente receptor Air R, ambos para Sony. Pues bien, en modo TTL no tengo problemas para varias la compensación de potencia del flash EV desde el emisor, sin embargo en modo manual no puedo cambiar la potencia a pesar de que el receptor, a medida que voy cambiando la potencia en el emisor emite un pitido que parece indicar que recibe la orden pero las fotos no cambian de luz de una a otra. Además en modo TTL si pulso el botón piloto del emisor hace saltar un destello en el receptor, pero no así en modo manual.
¿A qué se puede deber? ¿Puede ser algo de la configuración de la ILCE 6300? No lo creo porque el único modo que me permite operar es en inalámbrico pero.....


Share via facebook Share via twitter

xx
Compro Flash para Sony A7II ( ILCE-7M2 )

Iniciado por aerorec en Compro

0 Respuestas
183 Vistas
Último mensaje Enero 06, 2015, 01:08:03 am
por aerorec
xx
VENDO cámara Sony ILCE-A7II con objetivo y extras (NUEVA REBAJA)

Iniciado por fgasensio en Camaras y Objetivos

0 Respuestas
1203 Vistas
Último mensaje Enero 12, 2019, 01:45:59 am
por fgasensio
xx
FLASH SONY HVL-F60M.çVENDIDO

Iniciado por manadefoc en Accesorios

0 Respuestas
599 Vistas
Último mensaje Abril 07, 2015, 21:27:03 pm
por manadefoc
xx
FLASH HVL-F60M

Iniciado por alo_loco en Accesorios

0 Respuestas
323 Vistas
Último mensaje Septiembre 12, 2015, 12:35:51 pm
por alo_loco
xx
A99 y flash HVL-F60M

Iniciado por zoom en Foro Sony A99II-A99

4 Respuestas
846 Vistas
Último mensaje Mayo 24, 2013, 22:41:35 pm
por zoom