Y si apago los flashes?? en Fotografia Submarinanormal_post Autor Tema: Y si apago los flashes??  (Leído 253 veces)

fultoni

  • Tatarabuelo
  • *****
  • Y si apago los flashes?? en Fotografia Submarinaavatar
  • Mensajes: 4012
    • Share Post
    • Ver Perfil
    • Blueworldfotos.com
Y si apago los flashes?? en Fotografia Submarinaxx
Y si apago los flashes??
« en: Noviembre 09, 2010, 01:11:48 am »
Del pasado sábado en aguas de Lanzarote, durante la deco nos solemos entretener en una cueva muy popular de la zona. Esta es una de las fotos que hice
Y si apago los flashes?? en Fotografia Submarinadsc0643521.jpg

Sldos

Linkback: http://www.alphaspain.es/index.php?topic=51990.0

pocamanthus

  • Visitante
Y si apago los flashes?? en Fotografia Submarinaxx
Re: Y si apago los flashes??
« Respuesta #1 en: Noviembre 15, 2010, 20:02:54 pm »
Hola,
has conseguido que el interior de la cuenva no haya salido negro sin usar flash, pero cuando la miro me falta un punto donde centrar la atención o algo que resalte, a lo mejor con una velocidad superior podrías haber sacado los rayos de luz entrando por la cueva?
Si estabais dentro supongo que habría polución para tirar con los flases.

Un saludo

fultoni

  • Tatarabuelo
  • *****
  • Y si apago los flashes?? en Fotografia Submarinaavatar
  • Mensajes: 4012
    • Share Post
    • Ver Perfil
    • Blueworldfotos.com
Y si apago los flashes?? en Fotografia Submarinaxx
Re: Y si apago los flashes??
« Respuesta #2 en: Noviembre 15, 2010, 20:29:05 pm »
Gracias por comentar, yo encuentro el punto de interés en la roca redonda de la derecha luego tiendo a recorrer la foto de izquierda a derecha. hice lo que comentas pero el resultado no era el que buscaba. Por cierto no tiene que haber polución para hacer cosas de estas simplemente es otro estilo de fotos por cierto bastante populares en lo concursos fotosub actuales.

Sldos


Share via facebook Share via twitter

xx
Se vuelve a AF cuando apago la cámara!!!

Iniciado por ECLIME en Sony A200/A230/A290

4 Respuestas
524 Vistas
Último mensaje Noviembre 25, 2008, 17:42:03 pm
por ECLIME
xx
Sony A7r se apagó luego de colocarle un Trigger Yongnuo

Iniciado por AlexFoto89 en Foro Sony A7III-A7II-A7 /

7 Respuestas
843 Vistas
Último mensaje Diciembre 27, 2014, 16:23:50 pm
por Koldiski
xx
Dedicada a María Luisa (mi suegra) Se apago para siempre el día 24

Iniciado por ljtoral en Fauna y flora

41 Respuestas
1896 Vistas
Último mensaje Mayo 05, 2008, 22:54:02 pm
por Entombed
xx
Flashes

Iniciado por Highlander en Sony A700/A850/A900

10 Respuestas
1327 Vistas
Último mensaje Junio 11, 2008, 10:00:50 am
por Highlander
xx
Flashes Sigma

Iniciado por Tolo en Flash

4 Respuestas
372 Vistas
Último mensaje Enero 08, 2011, 23:47:00 pm
por antoniomat