Ofertas fotografia:

mejores-precios-sony


Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASnormal_post Autor Tema: Sony A7RIII - Pixel Muerto en el sensor [ayuda]  (Leído 209 veces)

marcosgarzo.com

  • Presentados
  • *
  • Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 12
    • Share Post
    • Ver Perfil
    • WWW.MARCOSGARZO.COM
Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASxx
Sony A7RIII - Pixel Muerto en el sensor [ayuda]
« en: Julio 08, 2019, 14:02:59 pm »
Bueno pues me ha salido lo q parece un pixel muerto en el sensor, tiene fácil corrección en postproducción pero me da x saco q una cámara tan cara tenga este problema y no llevo ni un año con ella, adjunto imágenes:

Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASpixel2
Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASpixel

https://ibb.co/VLDmqwd
https://ibb.co/VqQd4vR

Linkback: http://www.alphaspain.es/index.php?topic=77781.0

mazopianista

  • Presentados
  • *
  • Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Sony A7RIII - Pixel Muerto en el sensor [ayuda] en Foro Sony Full Frame : CAMARASxx
Re:Sony A7RIII - Pixel Muerto en el sensor [ayuda]
« Respuesta #1 en: Julio 13, 2019, 15:32:43 pm »
Si no llevas ni un año acude a la garantía de Sony, normalmente te cambian el sensor completo.

Un saludo.


Share via facebook Share via twitter

xx
Sony a7RIII - Cortinilla del sensor (duda)

Iniciado por marcosgarzo.com en Foro Sony Full Frame : CAMARAS

4 Respuestas
669 Vistas
Último mensaje Junio 27, 2019, 14:49:36 pm
por fernimix
xx
¿Es esto un pixel muerto?

Iniciado por rawarma en NEX-5

17 Respuestas
1160 Vistas
Último mensaje Noviembre 23, 2010, 20:35:26 pm
por Manu407
sad
Pixel muerto en la cámara

Iniciado por varo555 en Foro Sony Full Frame : CAMARAS

7 Respuestas
899 Vistas
Último mensaje Septiembre 19, 2018, 06:56:23 am
por Rofman
xx
Pixel muerto en LCD, sólo en modo Live View

Iniciado por steelblaster en Sony A300/A300/A350/A380/A390

6 Respuestas
614 Vistas
Último mensaje Diciembre 18, 2009, 20:31:27 pm
por Cairlos
xx
Ayuda,objetivo kit A5000 muerto, opción económica y versatil

Iniciado por phontyk en Foro Sony A6500-A6300-A6000 /

4 Respuestas
666 Vistas
Último mensaje Mayo 08, 2015, 22:31:59 pm
por phontyk