BUSCADOR

Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASBANN3  



Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASnormal_post Autor Tema: Problema con Sony A7ii Rayas en Video  (Leído 562 veces)

Luis114

  • Presentados
  • *
  • Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASsad
Problema con Sony A7ii Rayas en Video
« en: Abril 05, 2019, 23:38:45 pm »
Buenas tardes. Tengo una consulta. Hace unos meses compre la cámara e iba de maravilla hasta que decidí probar el video en 60frames. Usando en xavc 1080 60p 50M, en varias partes del video me tira unas rayas, me dijeron que puede ser la velocidad, hasta me dieron una tarjeta de 64gb de 95mb/s, aunque la que tenia era de 90mb/s, pero sigue pasando lo mismo. Necesito una solución y ya no se que mas puede ser de varias cosas que probé.

Adjunto una captura en imagen del video, esa raya me la hace cada tanto en varias partes del clip

Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARAS56252713_2698253340400971_3910720877246808064_o

Linkback: http://www.alphaspain.es/index.php?topic=77588.0

Rofman

  • Suscriptor
  • *
  • Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 9659
    • Share Post
    • Ver Perfil
Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASxx
Re:Problema con Sony A7ii Rayas en Video
« Respuesta #1 en: Abril 06, 2019, 01:58:10 am »
joer... a ver si algun compañero puede ayudarte!!!

pmoral

  • Abuelo
  • ****
  • Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 901
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/pmoral/
Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASxx
Re:Problema con Sony A7ii Rayas en Video
« Respuesta #2 en: Abril 07, 2019, 14:31:03 pm »
Buenas tardes. Tengo una consulta. Hace unos meses compre la cámara e iba de maravilla hasta que decidí probar el video en 60frames. Usando en xavc 1080 60p 50M, en varias partes del video me tira unas rayas, me dijeron que puede ser la velocidad, hasta me dieron una tarjeta de 64gb de 95mb/s, aunque la que tenia era de 90mb/s, pero sigue pasando lo mismo. Necesito una solución y ya no se que mas puede ser de varias cosas que probé.

Adjunto una captura en imagen del video, esa raya me la hace cada tanto en varias partes del clip

Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARAS56252713_2698253340400971_3910720877246808064_o

Varias cosas que me vienen a la cabeza que seguramente ya habras probado o mirado.

* ¿Reproduciendolo en la camara tambien sale la marca?
* Cambiar de reproductor a VLC player
* Revisar el lector de tarjetas si es que no lo haces con cable desde la camara.
* Mirar cuando pases los videos de la tarjeta al pc si tiene "picos" la barra de progreso.
* Restaurar los valores de la camara
*.....




Luis114

  • Presentados
  • *
  • Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASxx
Re:Problema con Sony A7ii Rayas en Video
« Respuesta #3 en: Mayo 08, 2019, 05:07:04 am »
Buenas tardes. Tengo una consulta. Hace unos meses compre la cámara e iba de maravilla hasta que decidí probar el video en 60frames. Usando en xavc 1080 60p 50M, en varias partes del video me tira unas rayas, me dijeron que puede ser la velocidad, hasta me dieron una tarjeta de 64gb de 95mb/s, aunque la que tenia era de 90mb/s, pero sigue pasando lo mismo. Necesito una solución y ya no se que mas puede ser de varias cosas que probé.

Adjunto una captura en imagen del video, esa raya me la hace cada tanto en varias partes del clip

Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARAS56252713_2698253340400971_3910720877246808064_o

Varias cosas que me vienen a la cabeza que seguramente ya habras probado o mirado.

* ¿Reproduciendolo en la camara tambien sale la marca?
* Cambiar de reproductor a VLC player
* Revisar el lector de tarjetas si es que no lo haces con cable desde la camara.
* Mirar cuando pases los videos de la tarjeta al pc si tiene "picos" la barra de progreso.
* Restaurar los valores de la camara
*.....

Hola, no, en la camara se ve perfecto, me contacte con sony de estados unidos y me dijeron que puede ser un problema de perdida de informacion al bajarlo, me dijeron que pruebe bajando con cable y no con la memoria, ya voy grabando dos cosas y hasta ahora no me esta tirando ese error, ahora no se si es la perdida de bajada que perdia desde el SD y ahora con cable no pasa o fue la velocidad de obturacion que al dejarlo fijo en 100 tampoco tengo ese problema. En fin, hasta ahora con esas dos cosas no estoy teniendo problema. Muchas gracias por responder y si me sigue pasando seguire buscando una solucion :D

Joluma

  • Presentados
  • *
  • Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASavatar
  • Mensajes: 27
    • Share Post
    • Ver Perfil
Problema con Sony A7ii Rayas en Video en Foro Sony Full Frame : CAMARASxx
Re:Problema con Sony A7ii Rayas en Video
« Respuesta #4 en: Junio 21, 2019, 23:11:33 pm »
¿Esa raya te sale en ese clip siempre en el mismo sitio y en el mismo momento??? Es algo que dirías que esta "grabado en ese clip" o que al reproducirlo en el ordenador sale en momentos y sitios aleatorios.

Se me ocurre que pueda ser del ordenador o del reproductor más que de la cámara.

Me recuerda los antiguos problemas de "codecs" cuando reproducías un formato y no tenías instalado ese codec en el ordenador.

Prueba con vlc como te han dicho que se actualiza solo y está mejor preparado que el de windows.

Saludos


Share via facebook Share via twitter

clip
Problema sony a7ii

Iniciado por jjmb0003 en Foro Sony A7III-A7II-A7 /

4 Respuestas
1307 Vistas
Último mensaje Marzo 15, 2018, 11:14:28 am
por jjmb0003
xx
Sony A7sll - Problema cuando se graba video - no es problema de tarjera SD

Iniciado por Ricarfoto en Foro Sony A7SIII-A7SII-A7S /

3 Respuestas
493 Vistas
Último mensaje Diciembre 21, 2019, 09:22:04 am
por Rofman
question
Problema de enfoque Sony a7ii

Iniciado por rudy en Foro Sony A7III-A7II-A7 /

3 Respuestas
464 Vistas
Último mensaje Abril 24, 2019, 12:55:44 pm
por rudy
xx
Problema con Sony a7II , Imaging Edge y Redmi Note 8t solucionado

Iniciado por hurti en Foro Sony A7III-A7II-A7 /

1 Respuestas
128 Vistas
Último mensaje Enero 22, 2020, 23:21:20 pm
por Rofman
xx
Video aficionado (A7II)

Iniciado por Cintio en Foro Sony A7III-A7II-A7 /

0 Respuestas
324 Vistas
Último mensaje Julio 17, 2015, 23:46:51 pm
por Cintio