BUSCADOR

Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)BANN3  



Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)normal_post Autor Tema: Fallo en el 16-50 SSM  (Leído 733 veces)

nailuj

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Fallo en el 16-50 SSM
« en: Mayo 01, 2015, 01:15:50 am »
Pues al parecer me ha fallado el objetivo, estaba usando un sigma 70-200 y al hacer un cambio, el sony no enfoca y se ve casi toda la escena en negro. El  autofoco, nastic de plastic... en manual parecía que si.
Como estaba en garantias lo he llevado a la tienda y esta a su vez al servicio técnico el 20-04-2015 y sigo esperando. Ah!!! la lente tenía menos de un año.

Os ha pasado algo parecido??

Linkback: http://www.alphaspain.es/index.php?topic=73479.0

Shandon

  • Suscriptor
  • *
  • Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)avatar
  • Mensajes: 916
    • Share Post
    • Ver Perfil
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #1 en: Mayo 01, 2015, 07:49:11 am »
No me ha pasado nunca.  A ver si uno de los contactos está sucio. Espero que tengas suerte y te lo solucionen rápido y sin cargo.

chorro

  • Centenario
  • *****
  • Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)index
  • Mensajes: 5861
    • Share Post
    • Ver Perfil
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #2 en: Mayo 01, 2015, 16:59:15 pm »
Comentas que fue a raíz de cambiar el objetivo, ¿pero la cámara estaba apagada o encendida? Yo sin querer los e cambiado con ella encendida mas de una ved y doy gracias que no a pasado nada, una ved se volvió loca la cámara ni enfocaba ni reconocía el objetivo ni me dejo disparar, la apague y la encendí y todo a la normalidad.
 El único problema que tuve con el 16/50 fue con el seguro se quedo atascado, en playmon me lo solucionaron enseguida y sin problemas, va como el primer día.
Ya nos contaras como se soluciono tu problema, como dice el compañero Albert pronto y sin cargo.

Saludos Jesús  :chocala:

axe_ps

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #3 en: Mayo 02, 2015, 11:50:35 am »
A mi me pasó al cambiar a un Tamron 70-300 usd. Pero apagando la cámara y volviendo a encender.... O sacando el objetivo y volviendo a colocarlo se soluciona

nailuj

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #4 en: Mayo 02, 2015, 17:46:55 pm »
Pues juraría que estaba apagada la cámara, hice el cambio al tele y perfecto... luego puse otra vez al 16-50 y seguía igual (ni apagando ni encendiendo), lo hice varias veces  por la noche y en la tienda, y nada de nada. Espero que sea poco o nada, es la primera vez que me falla una lente.

nailuj

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #5 en: Junio 07, 2015, 14:47:52 pm »
Pues ya me entregaron el objetivo... en la nota solo dice " reparar diafragma del objetivo, aplicar boletin 13PV075". Ahora a seguir, a ver que tal se comporta.

alvaronoa

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #6 en: Julio 13, 2015, 03:10:37 am »
Hablan muy bien del SAT de Sony, el de Nikon es penoso ¿Te volvio a dar peoblemas?

nailuj

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #7 en: Julio 16, 2015, 13:58:05 pm »
Pues se llevó bastante en el SAT... todo arreglado y de momento no me ha dado problemas.

Moni

  • Junior
  • **
  • Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)avatar
  • Mensajes: 207
    • Share Post
    • Ver Perfil
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #8 en: Julio 16, 2015, 17:24:11 pm »
Pues a mi el objetivo no me enfoca, me ha pasado pocas veces. Al apagar y encender la camara me pasó a funcionar. Incluso una vez he apretado el objetivo contra la camara y me paso a funcionar tambien. Debe ser algun falso contacto dentro del objetivo

nailuj

  • Visitante
Fallo en el 16-50 SSM en Foro Sony APSC : OBJETIVOS ( montura A / E)xx
Re: Fallo en el 16-50 SSM
« Respuesta #9 en: Noviembre 14, 2015, 13:42:35 pm »
Ya ha vuelto a casa por segunda vez... ahora se le cambio la montura, espero que ya quede resuelto.


Share via facebook Share via twitter

xx
fallo del f56am

Iniciado por yaky en Flash

1 Respuestas
303 Vistas
Último mensaje Agosto 15, 2010, 22:13:33 pm
por olmus
xx
¿PUEDE SER UN FALLO? DE QUÉ?

Iniciado por Lormi en Sony A100

16 Respuestas
1621 Vistas
Último mensaje Mayo 15, 2008, 13:16:27 pm
por amorenofoto
xx
Fallo en la Alfa 700

Iniciado por erkefartaba en Sony A700/A850/A900

13 Respuestas
1548 Vistas
Último mensaje Enero 20, 2009, 20:52:14 pm
por cris-kong
xx
FALLO EN ZOOM AF Xi

Iniciado por davidserrat en Zooms

9 Respuestas
514 Vistas
Último mensaje Septiembre 14, 2011, 13:07:24 pm
por davidserrat
xx
¿fallo ó normal en la SONY A7R?

Iniciado por san antonio en Foro Sony A7RIV -A7RIII-A7RII-A7R /

7 Respuestas
1172 Vistas
Último mensaje Febrero 06, 2017, 10:13:40 am
por san antonio