* Suscripcion gratuita.

Si vas a realizar algún tipo de pedido a Amazon.es , cuyo importe sea mayor de 300€ , Alphaspain te regala la suscripción al foro durante un año. Al ser suscriptor no solo podras acceder a cualquier contenido de Alphaspain, si no que tambien estarás ayudando a que esta comunidad de usuarios de camaras Sony crezca y siga adelante .

Es muy sencillo , solo tienes que acceder a traves de este enlace , y realizar el pedido que tengas ya en tu cesta de la compra o bien que incluyas posteriormente tras acceder desde este enlace. Por supuesto, esto no supone costes para nadie.

Las compras pueden ser de cualquier tipo de material u objeto, no es necesario que tenga que ver con la fotografia,etc.
Tras realizar el pedido , mandadnos vuestro nick y material comprado por mensaje privado , y tras comprobar la compra , os convertiremos de forma automatica en staff del foro!!

Por adelantado , muchas gracias por acordaros de Alphaspain cuando vayais a realizar el pedido. Somos una gran comunidad y seguro que con vuestra ayuda seguiremos creciendo y siendo mejores.

Os dejamos el enlace. Muchas gracias!:

PEDIR EN AMAZON


problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99normal_post Autor Tema: problema bordes oscuros de imágenes alpha 99  (Leído 408 veces)

molero110

  • Presentados
  • *
  • problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99avatar
  • Mensajes: 1
    • Share Post
    • Ver Perfil
problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99xx
problema bordes oscuros de imágenes alpha 99
« en: Noviembre 18, 2017, 23:03:18 pm »
Buenos días a todos,

Hace unas semanas me hice con una sony alpha 99, después de tener una 33, 35, 65, 77.
Tengo bastantes objetivos minolta, entre ellos algunas joyitas. Y los he usado. Y se la diferencia entre APS y está formato completo.
Al probar la cámara está tarde en unas escenas de panorama y pasar las fotos en RAW a Aperture. Me salen los bordes de las imágenes oscurecidos. Sobretodo las esquinas salen como subexpuestas.  No se si es defecto de la máquina (en la pantalla salen genial) o del programa Aperture al pasar el RAW.

Si alguien puede ayudarme. Ya que me parece un defecto del sensor.
Espero alguna respuesta.

Linkback: http://www.alphaspain.es/index.php?topic=76548.0

Rofman

  • Suscriptor
  • *
  • problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99avatar
  • Mensajes: 9091
    • Share Post
    • Ver Perfil
problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99xx
Re:problema bordes oscuros de imágenes alpha 99
« Respuesta #1 en: Noviembre 21, 2017, 23:34:00 pm »
te pasa en todas las fotos??? que objetivo usaste??? o con todos los objetivos???

No puedo ayudarte porque no tengo la A99 pero con más datos seguro que algún experto si puede hacerlo

Jesnofer

  • Tatarabuelo
  • *****
  • problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99index
  • Mensajes: 1376
    • Share Post
    • Ver Perfil
    • http://www.fotonoguera.es
problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99xx
Re:problema bordes oscuros de imágenes alpha 99
« Respuesta #2 en: Enero 16, 2018, 11:45:13 am »
Son pocos datos los que proporcionas, pero la pista que das de que en cámara se ve bien, puede ser debido a un viñeteo propio del objetivo que la cámara te lo corrige automáticamente, pero esa correción solo afecta al jpg incrustado, no al raw.

Cuando abres el Raw en el software revelador, debes indicarle a este que te aplique las correcciones de perfil del objetivo.

olmus

  • Tatarabuelo
  • *****
  • problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99index
  • Mensajes: 4757
    • Share Post
    • Ver Perfil
    • Aprendiendo cada día algo nuevo...
problema bordes oscuros de imágenes alpha 99 en Foro Sony A99II-A99xx
Re:problema bordes oscuros de imágenes alpha 99
« Respuesta #3 en: Enero 16, 2018, 12:05:05 pm »
Aperture está discontinuado hace varios años, puede ser que no lea bien los RAW de la a99. ¿Has probado con otro software?


Enviado desde mi iPhone utilizando Tapatalk Pro


Share via facebook Share via twitter

xx
Oscuros Atardeceres

Iniciado por juananalpha en Urbana y Arquitectura

4 Respuestas
244 Vistas
Último mensaje Septiembre 12, 2010, 17:12:27 pm
por olmus
xx
Hallar bordes

Iniciado por Ribasca en Técnicas y publicaciones.

5 Respuestas
529 Vistas
Último mensaje Octubre 31, 2008, 20:26:31 pm
por Donca
xx
Nitidez bordes

Iniciado por alexorpra en Foro Sony APSC : OBJETIVOS ( montura A / E)

2 Respuestas
396 Vistas
Último mensaje Agosto 31, 2018, 13:32:21 pm
por alexorpra
xx
Videotutorial: añadir bordes artísticos

Iniciado por omnifoto en Técnicas y publicaciones.

1 Respuestas
211 Vistas
Último mensaje Enero 11, 2012, 13:57:09 pm
por Arnawi
xx
Problema pasando imagenes al MAC

Iniciado por visinho en Sony A300/A300/A350/A380/A390

6 Respuestas
465 Vistas
Último mensaje Agosto 29, 2013, 11:37:30 am
por olmus
 


Buscador Amazon

mejores-precios-sony