* Suscripcion gratuita.

Si vas a realizar algún tipo de pedido a Amazon.es , cuyo importe sea mayor de 300€ , Alphaspain te regala la suscripción al foro durante un año. Al ser suscriptor no solo podras acceder a cualquier contenido de Alphaspain, si no que tambien estarás ayudando a que esta comunidad de usuarios de camaras Sony crezca y siga adelante .

Es muy sencillo , solo tienes que acceder a traves de este enlace , y realizar el pedido que tengas ya en tu cesta de la compra o bien que incluyas posteriormente tras acceder desde este enlace. Por supuesto, esto no supone costes para nadie.

Las compras pueden ser de cualquier tipo de material u objeto, no es necesario que tenga que ver con la fotografia,etc.Pueden ser pedidos de amigos/familiares,etc. Lo importante es que se realice la compra a traves de este enlace.
Tras realizar el pedido , mandadnos vuestro nick y material comprado por mensaje privado , y tras comprobar la compra , os convertiremos de forma automatica en staff del foro!!

Por adelantado , muchas gracias por acordaros de Alphaspain cuando vayais a realizar el pedido. Somos una gran comunidad y seguro que con vuestra ayuda seguiremos creciendo y siendo mejores.

Os dejamos el enlace. Muchas gracias!:

PEDIR EN AMAZON


hot pixels en mi sensor a7s. Como solucionarlo? en Foro Sony A7SIII-A7SII-A7S /normal_post Autor Tema: hot pixels en mi sensor a7s. Como solucionarlo?  (Leído 365 veces)

slidingrocksmagazine

  • Visitante
hot pixels en mi sensor a7s. Como solucionarlo? en Foro Sony A7SIII-A7SII-A7S /xx
hot pixels en mi sensor a7s. Como solucionarlo?
« en: Marzo 18, 2016, 11:09:13 am »
Hola buenos dias,

hace unos dias aparecieron 3 pixels rojos en mi sensor dela sony a7s.

He mirado por internet soluciones, como limpiar el sensor a traves de la camara, adelantar la fecha del mes i reiniciar... etc y no funciona. Deberia enviarla al servicio tecnico de sony en madrid?

que soluciones hay? sensor nuevo?

Necesito vuestra ayuda.

Muchas gracias

Linkback: http://www.alphaspain.es/index.php?topic=75243.0

Merlin13

  • Tatarabuelo
  • *****
  • hot pixels en mi sensor a7s. Como solucionarlo? en Foro Sony A7SIII-A7SII-A7S /index
  • Mensajes: 2534
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/pepemartinez/
hot pixels en mi sensor a7s. Como solucionarlo? en Foro Sony A7SIII-A7SII-A7S /xx
Re: hot pixels en mi sensor a7s. Como solucionarlo?
« Respuesta #1 en: Marzo 18, 2016, 13:49:26 pm »
Pues si esta en garantia yo preguntaría lo primero al servicio técnico oficial.


Share via facebook Share via twitter

xx
como podemos corroborar que tenemos backfocus, y como solucionarlo

Iniciado por anakein en Técnicas y publicaciones.

3 Respuestas
727 Vistas
Último mensaje Agosto 08, 2008, 13:31:38 pm
por Xe
xx
hablan de hongos y como solucionarlo , igual os interesa

Iniciado por ruso23 en El laboratorio.

10 Respuestas
507 Vistas
Último mensaje Abril 17, 2010, 22:55:14 pm
por muson
xx
¿Como desactivar el sensor ocular?

Iniciado por hellin en Sony A700/A850/A900

18 Respuestas
1100 Vistas
Último mensaje Enero 16, 2008, 23:45:09 pm
por Reivaj
xx
kits de limpieza y como limpiar el sensor de la 5D!!!!!!!

Iniciado por villafrechos en Konica-Minolta 5D

0 Respuestas
664 Vistas
Último mensaje Diciembre 04, 2007, 12:14:26 pm
por villafrechos
xx
Como solventar el problema de un sensor FF 1X en la "Alpha 900..."

Iniciado por Alexramos en Otras cámaras

19 Respuestas
2511 Vistas
Último mensaje Abril 24, 2008, 19:26:40 pm
por Alexramos
 


Buscador Amazon

mejores-precios-sony