* Banner


¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /normal_post Autor Tema: ¿Tenéis problemas con la A7III?  (Leído 559 veces)

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
¿Tenéis problemas con la A7III?
« en: Septiembre 16, 2018, 16:44:27 pm »
Buenas foreros, llevo desde hace 5 años con Sony Alpha, primero con la A7S y este verano con la A7III PERO CON ESTÁ MÁQUINA HE TENIDO PROBLEMAS DE calentamiento, se encendió el icono, pero ayer grabando vídeo en una boda se me apagó un par de veces corrompiendo el clip que estaba grabando en ese momento. ¿Te ha hecho algo parecido la tuya en algún momento? Gracias

Linkback: http://www.alphaspain.es/index.php?topic=77163.0

Eduardo_frades

  • Junior
  • **
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 62
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #1 en: Septiembre 16, 2018, 18:36:41 pm »
Hola, pues de momento ningún error. También debo decir que apenas grabo.
Puedes dar más detalles sobre cómo grababas?  Tipo de sd, formato de grabación, etc


Enviado desde mi iPad utilizando Tapatalk

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #2 en: Septiembre 16, 2018, 23:02:44 pm »
Claro, grabo en 50p5M en El codec Xvaxs HD. Creo que mañana intentaré que me la cambien, con la A7S no tenia estos problemas. Me habían dicho que en A7SII se calentaba, creí que estaba superado, o me ha tocado una unidad defectuosa...


Enviado desde mi iPad utilizando Tapatalk

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #3 en: Septiembre 17, 2018, 16:48:44 pm »
Estoy comprobando cada batería, agotándolas hasta el final, lo que me permitirá calibrarlas de paso. Una de ellas me ha dado el fallo de apagado brusco y ha corrompido en este caso todos los clips grabados...


Enviado desde mi iPad utilizando Tapatalk

larry

  • Suscriptor
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /index
  • Mensajes: 75
    • Share Post
    • Ver Perfil
    • Mi galería de 500px.com
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #4 en: Septiembre 17, 2018, 17:18:20 pm »
Estoy comprobando cada batería, agotándolas hasta el final, lo que me permitirá calibrarlas de paso. Una de ellas me ha dado el fallo de apagado brusco y ha corrompido en este caso todos los clips grabados...
Enviado desde mi iPad utilizando Tapatalk

No se lo que te habrá ocurrido, pero desde luego la solución no pasa por "calibrar" la batería.

Los problemas de calentamiento del sensor no tienen nada que ver con la batería. Pueden ser debidos a una grabación continuada en condiciones de ambiente muy caliente u otras circunstancias o bien que tu máquina tenga algún problema de fábrica. Desconozco si este comportamiento es habitual en todos los usuarios de esta cámara.

En cuanto a las baterías es interesante seguir estas recomendaciones que en su día puse en el "foro amigo". Estas recomendaciones no me las he inventado yo. Se trata de las recomendaciones habituales dadas por los fabricantes de baterías de ión-litio.

Copio y pego:

"Aprovecho para comentar que cada tecnología de batería tienen sus peculiaridades y las de ión-litio también. Todavía me encuentro con gente que de vez en cuando deja descargar completamente la batería del móvil, del portátil o de la cámara para "prolongar su vida" sin saber que lo que está haciendo es todo lo contrario. Estas baterías exigen una estrategia de carga si es que queremos aprovechar al máximo su vida. Las cargaremos preferiblemente cuanto están en un nivel entre el 20 y el 60% y procuraremos en la medida de lo posible que no bajen del 15 o 20% lo que acortará sus ciclos de vida. Si no vamos a utilizar una batería durante un tiempo prolongado, es conveniente dejarla con un nivel del carga entorno al 50 o 60%. Ya completaremos la carga antes de que la volvamos a utilizar, y si no tenemos tiempo y tenemos dos baterías, entre las dos seguro que tendremos para salir de un apuro".

Saludos.

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #5 en: Septiembre 17, 2018, 17:24:28 pm »
Estoy comprobando cada batería, agotándolas hasta el final, lo que me permitirá calibrarlas de paso. Una de ellas me ha dado el fallo de apagado brusco y ha corrompido en este caso todos los clips grabados...
Enviado desde mi iPad utilizando Tapatalk

No se lo que te habrá ocurrido, pero desde luego la solución no pasa por "calibrar" la batería.

Los problemas de calentamiento del sensor no tienen nada que ver con la batería. Pueden ser debidos a una grabación continuada en condiciones de ambiente muy caliente u otras circunstancias o bien que tu máquina tenga algún problema de fábrica. Desconozco si este comportamiento es habitual en todos los usuarios de esta cámara.

En cuanto a las baterías es interesante seguir estas recomendaciones que en su día puse en el "foro amigo". Estas recomendaciones no me las he inventado yo. Se trata de las recomendaciones habituales dadas por los fabricantes de baterías de ión-litio.

Copio y pego:

"Aprovecho para comentar que cada tecnología de batería tienen sus peculiaridades y las de ión-litio también. Todavía me encuentro con gente que de vez en cuando deja descargar completamente la batería del móvil, del portátil o de la cámara para "prolongar su vida" sin saber que lo que está haciendo es todo lo contrario. Estas baterías exigen una estrategia de carga si es que queremos aprovechar al máximo su vida. Las cargaremos preferiblemente cuanto están en un nivel entre el 20 y el 60% y procuraremos en la medida de lo posible que no bajen del 15 o 20% lo que acortará sus ciclos de vida. Si no vamos a utilizar una batería durante un tiempo prolongado, es conveniente dejarla con un nivel del carga entorno al 50 o 60%. Ya completaremos la carga antes de que la volvamos a utilizar, y si no tenemos tiempo y tenemos dos baterías, entre las dos seguro que tendremos para salir de un apuro".

Saludos.
Hola, totalmente de acuerdo, las baterías modernas como las de los drones no se agitan totalmente, es por eso que no corrompen el último clip grabado, tienen un margen de seguridad , aunque te digan que está vacía,pero tenia que comprobar si el problema era de las baterías o de la cámara. Acaba de hacérmelo con dos baterías y esta última vez sin llegar al 10% indicado y sin calentarse y por supuesto sin aparecer el icono de calentamiento en el display... probare con otra batería y si vuelve a hacérmelo , tendré que devolver la cámara...gracias por la respuesta


Enviado desde mi iPad utilizando Tapatalk

larry

  • Suscriptor
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /index
  • Mensajes: 75
    • Share Post
    • Ver Perfil
    • Mi galería de 500px.com
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #6 en: Septiembre 17, 2018, 17:50:08 pm »
Descartando el tema de las baterías.

¿No has pensado que el problema pueda estar en la tarjeta?

Hablando de fotografía, que no vídeo, yo nunca he tenido problemas de escritura en mis tarjetas Sandisk, pero si lo he tenido en varias ocasiones con una tarjeta Sony de características similares a las Sandisk. Hablamos de fotografía foto a foto, en la que se supone que no tendría porqué haber problemas de escritura, pero sin embargo el raw no se guardaba bien, con el mensaje de error correspondiente de la cámara.

Si puedes prueba con otra tarjeta que por supuesto cumpla con las especificaciones de la cámara para el modo de vídeo.

Saludos.

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #7 en: Septiembre 17, 2018, 23:10:14 pm »
Descartando el tema de las baterías.

¿No has pensado que el problema pueda estar en la tarjeta?

Hablando de fotografía, que no vídeo, yo nunca he tenido problemas de escritura en mis tarjetas Sandisk, pero si lo he tenido en varias ocasiones con una tarjeta Sony de características similares a las Sandisk. Hablamos de fotografía foto a foto, en la que se supone que no tendría porqué haber problemas de escritura, pero sin embargo el raw no se guardaba bien, con el mensaje de error correspondiente de la cámara.

Si puedes prueba con otra tarjeta que por supuesto cumpla con las especificaciones de la cámara para el modo de vídeo.

Saludos.
Buenos compañeros, parece que al final el tema son las baterías genéricas que había pillado (creo) devolver las que pueda y para que lo sepáis son  estas
https://www.amazon.es/s/?ie=UTF8&keywords=bateria+powerextra&tag=hydes-21&index=aps&hvadid=225718723822&hvpos=1t1&hvnetw=g&hvrand=15249785051423028785&hvpone=&hvptwo=&hvqmt=e&hvdev=t&hvdvcmdl=&hvlocint=&hvlocphy=1005421&hvtargid=kwd-349086997138&ref=pd_sl_8eax75izhy_e

Y si, nos me dan cuenta de que había comentarios que decían que les había pasado. Por lo visto lo achacan a un golpe, a un fallo en la conexión. En mi caso no fue por ningún golpe. Gracias a todos.



Enviado desde mi iPad utilizando Tapatalk

larry

  • Suscriptor
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /index
  • Mensajes: 75
    • Share Post
    • Ver Perfil
    • Mi galería de 500px.com
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #8 en: Septiembre 18, 2018, 11:59:06 am »
Haber, empezado por ahí. Si el problema te aparecía con baterías "compatibles" era un dato importante a reseñar.

Por suerte te has dado cuenta del problema.

En cuanto a las baterías compatibles, en mi opinión y en la de muchos, las que dan buen resultado son las de la marca Patona. Son fáciles de conseguir en la web en distintas tiendas y también tienen cargadores.

Es una empresa Alemana, que lleva muchos años en este sector.

Saludos.

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #9 en: Septiembre 18, 2018, 23:50:58 pm »
Haber, empezado por ahí. Si el problema te aparecía con baterías "compatibles" era un dato importante a reseñar.

Por suerte te has dado cuenta del problema.

En cuanto a las baterías compatibles, en mi opinión y en la de muchos, las que dan buen resultado son las de la marca Patona. Son fáciles de conseguir en la web en distintas tiendas y también tienen cargadores.

Es una empresa Alemana, que lleva muchos años en este sector.

Saludos.
Gracias las conozco y las uso desde hace tiempo en la Aus y la Nikon D800 por eso no pensë que fuera ese el problema, de hecho llevaba tiempo usándola sin problema, excepto el calentamiento excesivo, lo achaqué a los 40 grados ambiente...hasta hace unos días que me dieron los fallos graves. Supongo que también porque compre otro juego viendo que el primero me iba bien. No me agrada pagar 80 euros por una batería original, de hecho siempre he usado la mayoría clonicas. Saludos y gracias



Enviado desde mi iPad utilizando Tapatalk

millancachofotografo

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 16
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #10 en: Septiembre 21, 2018, 17:37:03 pm »
Hola, me han enviado un pack gratuito, la primera prueba funciona  como la original, nada de fallos.


Enviado desde mi iPad utilizando Tapatalk

tonibaz

  • Suscriptor
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 126
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #11 en: Octubre 15, 2018, 15:20:41 pm »

En cuanto a las baterías compatibles, en mi opinión y en la de muchos, las que dan buen resultado son las de la marca Patona. Son fáciles de conseguir en la web en distintas tiendas y también tienen cargadores.
Pues mi experiencia con las Patona es de más sombras que de luces. Agarré dos para una A77M2 que tuve y una de ellas a los pocos meses desfalleció, y no hacía más de 100 fotos, y la otra no le llegaba ni a la suela del zapato de la original. Va a ser que no eran Patona originales, porque sino no hay explicación, así que andad con cuidado.

Ahora para la A7M3 a parte de la que venía con la cámara le saqué al vendedor otra original así que con dos originales y viendo el trote que aguantan, voy más que sobrado.

Por otro lado, parece que el nuevo firmware detecta baterías clónicas y no deja hacer nada con ellas, así que tened doble cuidado. Los que no esteis dispuestos a pagar por la original, esperad una temporada a que se esclarezca el problema y se detecte qué marca de baterías pasan el "filtro" (hay gente pidiendo hacer downgrade al antiguo firmware debido a ello).

Donca

  • Centenario
  • *****
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /index
  • Mensajes: 6428
    • Share Post
    • Ver Perfil
    • http://www.donca.es
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #12 en: Octubre 30, 2018, 22:06:13 pm »
Por otro lado, parece que el nuevo firmware detecta baterías clónicas y no deja hacer nada con ellas, así que tened doble cuidado. Los que no esteis dispuestos a pagar por la original, esperad una temporada a que se esclarezca el problema y se detecte qué marca de baterías pasan el "filtro" (hay gente pidiendo hacer downgrade al antiguo firmware debido a ello).

Creo que eso es bastante bulo. Lo que hace la A7III con el firmware nuevo es avisarte de que la batería no es original, cuando empieza a usarla. Te pregunta si estás de acuerdo en seguir usándola. Le dices que sí, y no te da ningún problema adicional.

Rofman

  • Suscriptor
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 9064
    • Share Post
    • Ver Perfil
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #13 en: Noviembre 04, 2018, 08:27:25 am »
Por otro lado, parece que el nuevo firmware detecta baterías clónicas y no deja hacer nada con ellas, así que tened doble cuidado. Los que no esteis dispuestos a pagar por la original, esperad una temporada a que se esclarezca el problema y se detecte qué marca de baterías pasan el "filtro" (hay gente pidiendo hacer downgrade al antiguo firmware debido a ello).

Creo que eso es bastante bulo. Lo que hace la A7III con el firmware nuevo es avisarte de que la batería no es original, cuando empieza a usarla. Te pregunta si estás de acuerdo en seguir usándola. Le dices que sí, y no te da ningún problema adicional.


Perfecto y mil gracias por disipar dudas Donca!!!! Preciso y conciso como siempre

klaudia_daniela

  • Presentados
  • *
  • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /avatar
  • Mensajes: 9
    • Share Post
    • Ver Perfil
    • ¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /www_sm
¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /xx
Re:¿Tenéis problemas con la A7III?
« Respuesta #14 en: Noviembre 10, 2018, 21:19:47 pm »
yo he comprado estas baterías con el cargador en Amazon , y de momento muy contenta,  pues no me han dado ningún problema:

https://www.amazon.es/Bater%C3%ADas-Recargables-NP-FZ100-Keenstone-Limpiador/dp/B07D3SY34C/ref=cm_cr_arp_d_product_top?ie=UTF8

saludos !


Share via facebook Share via twitter

xx
problemas con subexposicion o realmente otro tipo de problemas??????

Iniciado por tresfuegos en El sótano

2 Respuestas
472 Vistas
Último mensaje Abril 02, 2008, 00:09:26 am
por Andres
xx
A7III de galaxyandorra.es ?

Iniciado por mugen en Foro Sony A7III-A7II-A7 /

23 Respuestas
3599 Vistas
Último mensaje Julio 05, 2018, 22:41:05 pm
por Rofman
xx
Nueva Sony A7III

Iniciado por pa_cu en Foro Sony A7III-A7II-A7 /

24 Respuestas
2504 Vistas
Último mensaje Marzo 22, 2018, 09:51:15 am
por Miguel Blanco
xx
Salto a montura E con A7III

Iniciado por trujo en Foro Sony A7III-A7II-A7 /

2 Respuestas
800 Vistas
Último mensaje Marzo 31, 2018, 00:02:31 am
por Rofman
xx
Tiene exposimetro la A7III?

Iniciado por ethosa en Foro Sony A7III-A7II-A7 /

7 Respuestas
309 Vistas
Último mensaje Mayo 31, 2018, 22:33:55 pm
por Rofman
 

Continuamos online?. Colabora:

¿Tenéis problemas con la A7III? en Foro Sony A7III-A7II-A7 /pixel

OFERTAS CAMARAS Y OBJETIVOS SONY DE LA SEMANA

mejores-precios-sony