Cambios de ajuste ISO al pasar de vídeo a foto A6400 en Foro Sony A6500-A6300-A6000 /normal_post Autor Tema: Cambios de ajuste ISO al pasar de vídeo a foto A6400  (Leído 124 veces)

Donpelayo

  • Presentados
  • *
  • Cambios de ajuste ISO al pasar de vídeo a foto A6400 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 2
    • Share Post
    • Ver Perfil
Cambios de ajuste ISO al pasar de vídeo a foto A6400 en Foro Sony A6500-A6300-A6000 /xx
Cambios de ajuste ISO al pasar de vídeo a foto A6400
« en: Diciembre 06, 2019, 03:12:14 am »
Hola a todos. Acabo de incorporarme a Sony (A6400) tras unos años en Nikon y os comento lo que para mí es un problemilla:


Me gustaría mantener ISO en AUTO cuando estoy en modo vídeo (entiendo que con el dial de modos), pero que cuando pase al modo M (el que utilizo para fotos) pase a una iso prefijada (Normalmente 125). En mi Nikon esto se hacia automáticamente, pero en mi nueva Sony A6400 no es así, de tal manera que cada vez que paso de tomar una foto a grabar un vídeo tengo que andar modificando la ISO, lo que para mí es un incordio. Seguro que se puede solucionar, pero llevo un rato intentándolo y no lo consigo., o al menos que pulsando sólo un botón pase de ISO AUTO a ISO Manual. Gracias de antemano.

Linkback: http://www.alphaspain.es/index.php?topic=78000.0

Rofman

  • Suscriptor
  • *
  • Cambios de ajuste ISO al pasar de vídeo a foto A6400 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 9569
    • Share Post
    • Ver Perfil
Cambios de ajuste ISO al pasar de vídeo a foto A6400 en Foro Sony A6500-A6300-A6000 /xx
Re:Cambios de ajuste ISO al pasar de vídeo a foto A6400
« Respuesta #1 en: Diciembre 06, 2019, 11:31:36 am »
joer... a ver si algun compañero puede ayudarte pronto.


Share via facebook Share via twitter

xx
Problema ruido en A7rIII al pasar de cierta ISO en video

Iniciado por SaboraPie en Foro Sony A7RIV -A7RIII-A7RII-A7R /

6 Respuestas
530 Vistas
Último mensaje Agosto 10, 2019, 14:16:41 pm
por SaboraPie
xx
Seguimiento inteligente en A6400

Iniciado por Selkirk en Foro Sony A6500-A6300-A6000 /

2 Respuestas
378 Vistas
Último mensaje Octubre 22, 2019, 20:27:01 pm
por Selkirk
clip
Nuevo con la Sony a6400

Iniciado por robertjimsal en Presentaciones

3 Respuestas
157 Vistas
Último mensaje Mayo 05, 2019, 10:39:20 am
por robertjimsal
xx
Nuevo usuario de Sony A6400

Iniciado por Ono1979 en Presentaciones

4 Respuestas
280 Vistas
Último mensaje Marzo 28, 2019, 20:32:06 pm
por mauromtnez
xx
El retoque en una "foto video digital" es el mismo que en una foto digital

Iniciado por invierno_8 en Revelado.

2 Respuestas
247 Vistas
Último mensaje Octubre 13, 2009, 09:03:03 am
por miquelsc