Ofertas fotografia:

mejores-precios-sony


AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /normal_post Autor Tema: AYUDA, POR FAVOR... SONY A6000  (Leído 616 veces)

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /sad
AYUDA, POR FAVOR... SONY A6000
« en: Mayo 10, 2019, 22:48:06 pm »
Buenas tardes, hace un mes que tengo una Sony a6000. La verdad que bastante contento con sus ajustes manuales y la calidad de las fotos.

El problema surge cuando la pongo en "AUTOMÁTICO" y en condiciones de muy poca luz.

- SIN FLASH, la cámara detecta poca luz y aumenta el tiempo de exposición, llegando incluso a un valor 30", lo que es totalmente normal.

-El problema es que al levantar el FLASH, a un metro de distancia de una estantería, luz de ayuda activada, la cámara enfoca  pero la exposición sigue a 30", disparo la foto y el flash funciona, pero tengo que esperar 30 segundos de exposición.   
Lo normal sería que al levantar el flash la velocidad de obturación no bajase de 1/60 ó incluso 1/30, pero NO, se queda igual que si no tuviera el flash activado llegando hasta 30 segundos.

Jamás me pasó en ninguna cámara de fotos, ni siquiera de un teléfono móvil. Llevo peleándome con el SAT de Sony un mes e insisten que mi cámara está bien, y que le quite la configuración de larga exposición, cuando eso en automático NO puede hacerse.

Alguien me puede echar una mano y comprobar esto que comento con su Sony a6000???

Gracias, un saludo



Linkback: http://www.alphaspain.es/index.php?topic=77664.0

Cesc

  • Suscriptor
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7176
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/fjgg
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #1 en: Mayo 11, 2019, 19:48:26 pm »
reinicia la cámara a los valores iniciales y mira si sigue haciéndolo (que no debería)

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #2 en: Mayo 12, 2019, 02:07:28 am »
Ya la reinicié dos veces pero hace lo mismo, luz apagada, enfoque a 1 metro, levanto el flash pero la velocidad se fija en 30"

Cesc

  • Suscriptor
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7176
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/fjgg
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #3 en: Mayo 12, 2019, 10:24:54 am »
Revisa el modo de flash que tienes puesto en la cámara. Probablemente tengas el modo 'Flash relleno' y por eso, aunque el flash dispare, la cámara sigue captando la luz porque el flash no es la fuente principal de iluminación.

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #4 en: Mayo 12, 2019, 14:09:07 pm »
Revisa el modo de flash que tienes puesto en la cámara. Probablemente tengas el modo 'Flash relleno' y por eso, aunque el flash dispare, la cámara sigue captando la luz porque el flash no es la fuente principal de iluminación.

En automático sólo deja las opciones de Flash apagado, Flash Auto y Flash de relleno. Acabo de probar de nuevo en flash auto y de relleno pero la obturación sigue a 30 segundos. Dispara el flash y a esperar 30 segundos... :-[

Se soluciona con cualquier modo manual o semi, pero no me parece normal que en automático haga esto...

Rofman

  • Suscriptor
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 9303
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #5 en: Mayo 13, 2019, 07:25:30 am »
que raro!!!!


y la foto sale bien expuesta??? o sale quemada??? porque quizás el flash que ves solo es el de ayuda del enfoque no de iluminacion de la foto.

Cesc

  • Suscriptor
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7176
    • Share Post
    • Ver Perfil
    • http://www.flickr.com/photos/fjgg
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #6 en: Mayo 13, 2019, 17:59:54 pm »
Estaría bien poder ver una foto (y sus datos EXIF) para ver los ajustes de la cámara.
Camara en trípode (para evitar trepidación).
Los ajustes habituales que uses...
Y miramos el resultado.
Podrías?
Saludos.

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #7 en: Mayo 21, 2019, 09:09:44 am »
que raro!!!!


y la foto sale bien expuesta??? o sale quemada??? porque quizás el flash que ves solo es el de ayuda del enfoque no de iluminacion de la foto.
La foto sale perfecta, ya que la luz de la habitación está apagada. Tanto en automático con flash (decidiendo la cámara que debe esperar 30"), como en manual decidiendo una velocidad 1/60, flash activo e ISO 100

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #8 en: Mayo 21, 2019, 09:14:30 am »
Estaría bien poder ver una foto (y sus datos EXIF) para ver los ajustes de la cámara.
Camara en trípode (para evitar trepidación).
Los ajustes habituales que uses...
Y miramos el resultado.
Podrías?
Saludos.
La cámara en trípode no hace falta, ya que la foto sale perfecta en cualquiera de los casos. sólo que en automático con flash la cámara decide que tiene que realizar una larga exposición de 30 segundos tras disparar el flash. La foto sale igual que si la pongo en manual, con flash y velocidad 1/60. Lo que no entiendo ni consigo que me resuelvan es el por qué la cámara no sube la velocidad de obturación al detectar el flash.
Si hay algo de luz sí que se fija en 1/60, pero a oscuras se fija en 30"

Rofman

  • Suscriptor
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 9303
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #9 en: Mayo 25, 2019, 12:18:56 pm »
unas ideas locas.... :P :P :P :P


1. Lo de exposicion de 30".... no será la reduccion de ruido a isos y exposiciones largas???

Que no esté haciendo la foto durante esos 30 segundos si no una comprobacion de pixels???

2. Que el tiempo de exposicion te lo esté dando sin apretar el boton de disparo??? solo con el enfoque en automático??? quizás es normal que esté leyendo que está a oscuras y por eso la pantalla te dice 30" pero al apretar a medio recorrido ya detecte el flash y entonces cambie???


La segunda entiendo que no es porque dices que tienes que esperar los 30" igualmente  :-[ :-[ :-[ :-[

kinkiozu

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 3
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #10 en: Mayo 26, 2019, 12:40:51 pm »
Citar

En automático sólo deja las opciones de Flash apagado, Flash Auto y Flash de relleno. Acabo de probar de nuevo en flash auto y de relleno pero la obturación sigue a 30 segundos. Dispara el flash y a esperar 30 segundos... :-[

Se soluciona con cualquier modo manual o semi, pero no me parece normal que en automático haga esto...

Creo que la confusión viene motivada por el modo de toma: Cuando dices "automático" creo que te refieres a los modos de toma simbolizados por una i seguida del icono de la cámara (Auto. intelegente o Automático superior). Sin embargo, las respuestas que te están dando están referidas al modo de toma "P".

En los dos modos simbolizados por el icono de la cámara es imposible hacer lo que describes: fijar una velocidad de 1/60 y disparar el flash, simplemente porque estos modos son demasiado automáticos. Para hacer lo que describes tienes que utilizar el modo "P", abrir el flash y seleccionar el modo de flash "flash de relleno" (un rayo, es el ajuste predeterminado).

En estas condiciones la cámara sincroniza con el flash a 1/60s, que es lo que buscas.

Saludos.

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #11 en: Hoy a las 09:46:12 »
Citar

En automático sólo deja las opciones de Flash apagado, Flash Auto y Flash de relleno. Acabo de probar de nuevo en flash auto y de relleno pero la obturación sigue a 30 segundos. Dispara el flash y a esperar 30 segundos... :-[

Se soluciona con cualquier modo manual o semi, pero no me parece normal que en automático haga esto...

Creo que la confusión viene motivada por el modo de toma: Cuando dices "automático" creo que te refieres a los modos de toma simbolizados por una i seguida del icono de la cámara (Auto. intelegente o Automático superior). Sin embargo, las respuestas que te están dando están referidas al modo de toma "P".

En los dos modos simbolizados por el icono de la cámara es imposible hacer lo que describes: fijar una velocidad de 1/60 y disparar el flash, simplemente porque estos modos son demasiado automáticos. Para hacer lo que describes tienes que utilizar el modo "P", abrir el flash y seleccionar el modo de flash "flash de relleno" (un rayo, es el ajuste predeterminado).

En estas condiciones la cámara sincroniza con el flash a 1/60s, que es lo que buscas.

Saludos.
Efectivamente, me refiero al modo automático inteligente simbolizado en verde. Totalmente a oscuras detect que no hay luz y se fija en 30", subo el flash y sigue en 30" la velocidad de obturación, cuando lo normal es que al levantar el flash ya detectase que va a haber luz suficiente, al igual que si cogemos cualquier cámara compacta o réflex del mercado.

JAVILV

  • Presentados
  • *
  • AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /avatar
  • Mensajes: 7
    • Share Post
    • Ver Perfil
AYUDA, POR FAVOR...   SONY A6000 en Foro Sony A6500-A6300-A6000 /xx
Re:AYUDA, POR FAVOR... SONY A6000
« Respuesta #12 en: Hoy a las 09:52:55 »
unas ideas locas.... :P :P :P :P


1. Lo de exposicion de 30".... no será la reduccion de ruido a isos y exposiciones largas???

Que no esté haciendo la foto durante esos 30 segundos si no una comprobacion de pixels???

2. Que el tiempo de exposicion te lo esté dando sin apretar el boton de disparo??? solo con el enfoque en automático??? quizás es normal que esté leyendo que está a oscuras y por eso la pantalla te dice 30" pero al apretar a medio recorrido ya detecte el flash y entonces cambie???


La segunda entiendo que no es porque dices que tienes que esperar los 30" igualmente  :-[ :-[ :-[ :-[
Al apretar a medio recorrido no cambia, por lo que disparas la foto, se dispara el flash y la exposición sigue a 30", por lo que como estás en un cuarto oscuro da igual si mueves la cámara ya que la imagen ya la sacó en el momento del disparo, pero tienes que esperar 30 segundos para hacer otra foto o salir de la habitación. Quien dice una habitación, dice una noche oscura sin luna para sacar fotos a personas a 1 metro de distancia.


Share via facebook Share via twitter

exclamation
Ayuda! Nikon d3100 a sony a6000

Iniciado por Nowrie en Adaptadores

2 Respuestas
426 Vistas
Último mensaje Mayo 17, 2019, 15:25:16 pm
por kinkiozu
xx
Ayuda por favor.

Iniciado por sonythebest en Revelado.

2 Respuestas
193 Vistas
Último mensaje Noviembre 21, 2014, 19:07:35 pm
por sonythebest
xx
Ayuda por favor!

Iniciado por yuess en El sótano

3 Respuestas
197 Vistas
Último mensaje Noviembre 21, 2013, 19:38:36 pm
por dhubhe
xx
Ayuda por favor

Iniciado por Tarek en El sótano

7 Respuestas
403 Vistas
Último mensaje Octubre 26, 2008, 22:04:14 pm
por Tarek
xx
AYUDA POR FAVOR

Iniciado por ROMANOSKI en Fijos

2 Respuestas
388 Vistas
Último mensaje Diciembre 18, 2008, 12:25:57 pm
por Torreplata