* Suscripcion gratuita.

Si vas a realizar algún tipo de pedido a Amazon.es , cuyo importe sea mayor de 300€ , Alphaspain te regala la suscripción al foro durante un año. Al ser suscriptor no solo podras acceder a cualquier contenido de Alphaspain, si no que tambien estarás ayudando a que esta comunidad de usuarios de camaras Sony crezca y siga adelante .

Es muy sencillo , solo tienes que acceder a traves de este enlace , y realizar el pedido que tengas ya en tu cesta de la compra o bien que incluyas posteriormente tras acceder desde este enlace. Por supuesto, esto no supone costes para nadie.

Las compras pueden ser de cualquier tipo de material u objeto, no es necesario que tenga que ver con la fotografia,etc.
Tras realizar el pedido , mandadnos vuestro nick y material comprado por mensaje privado , y tras comprobar la compra , os convertiremos de forma automatica en staff del foro!!

Por adelantado , muchas gracias por acordaros de Alphaspain cuando vayais a realizar el pedido. Somos una gran comunidad y seguro que con vuestra ayuda seguiremos creciendo y siendo mejores.

Os dejamos el enlace. Muchas gracias!:

PEDIR EN AMAZON


Problema con flash?????? en Flashnormal_post Autor Tema: Problema con flash??????  (Leído 442 veces)

Cucala

  • Junior
  • **
  • Problema con flash?????? en Flashavatar
  • Mensajes: 90
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Problema con flash??????
« en: Julio 03, 2015, 16:44:03 pm »
Hola, acabo de comprarme el Flash Yongnuo 560 II, y resulta que al hacer fotos en modo manual (en automatico sale la foto bien ) me sale la imagen cortada por la mitad. Es decir , de la mitad hacia abajo sale bien pero hacia arriba sale completamente oscura.
Estoy haciendo algo mal????

Linkback: http://www.alphaspain.es/index.php?topic=73825.0

DUENDE

  • Tatarabuelo
  • *****
  • Problema con flash?????? en Flashindex
  • Mensajes: 2552
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #1 en: Julio 03, 2015, 17:53:07 pm »
Es un problema de sincronización. El flash va a una velocidad y el obturador a otra

Cucala

  • Junior
  • **
  • Problema con flash?????? en Flashavatar
  • Mensajes: 90
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #2 en: Julio 03, 2015, 18:01:30 pm »
Y entonces que tengo que hacer?

chorro

  • Centenario
  • *****
  • Problema con flash?????? en Flashindex
  • Mensajes: 5860
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #3 en: Julio 03, 2015, 18:18:21 pm »
No sobrepasar la velocidad de sincronización , ir probando velocidades y saber cual es su limite, si el manual dice una cosa que en la practica no se ajusta a esos valore , descambiarlo donde lo as comprado.

Saludos Jesús  :chocala:

Cucala

  • Junior
  • **
  • Problema con flash?????? en Flashavatar
  • Mensajes: 90
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #4 en: Julio 03, 2015, 18:21:19 pm »
ok. gracias

dhubhe

  • Tatarabuelo
  • *****
  • Problema con flash?????? en Flashindex
  • Mensajes: 4011
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #5 en: Julio 03, 2015, 20:38:01 pm »
Hola,
Cita de: "Cucala"
(en automatico sale la foto bien )
¿Este flash sólo trabaja en modo manual, no?
Un saludo

chorro

  • Centenario
  • *****
  • Problema con flash?????? en Flashindex
  • Mensajes: 5860
    • Share Post
    • Ver Perfil
Problema con flash?????? en Flashxx
Re: Problema con flash??????
« Respuesta #6 en: Julio 03, 2015, 22:52:16 pm »
Cita de: "dhubhe"
Hola,
Cita de: "Cucala"
(en automatico sale la foto bien )
¿Este flash sólo trabaja en modo manual, no?
Un saludo

Efectibamente es manual este flash no tiene TTL
http://la-maquina.com/blog/test-flash-yongnuo-yn-560-ii/#

Saludos Jesús  :chocala:


Share via facebook Share via twitter

xx
Problema con el flash

Iniciado por Kinito en Técnicas y publicaciones.

25 Respuestas
951 Vistas
Último mensaje Diciembre 26, 2013, 23:27:52 pm
por nidazo
xx
Problema con el flash

Iniciado por joselu_bach en Sony A300/A300/A350/A380/A390

5 Respuestas
766 Vistas
Último mensaje Marzo 30, 2010, 12:51:48 pm
por Jubindo
xx
Problema con flash

Iniciado por Carlos Lopérgolo en Foro Sony A6500-A6300-A6000 /

4 Respuestas
122 Vistas
Último mensaje Agosto 21, 2018, 07:54:23 am
por pa_cu
xx
problema flash?

Iniciado por pogona en Flash

5 Respuestas
523 Vistas
Último mensaje Abril 18, 2009, 11:54:30 am
por pogona
xx
Problema con flash a 230

Iniciado por ameliamelodica en Sony A200/A230/A290

4 Respuestas
586 Vistas
Último mensaje Mayo 05, 2013, 21:43:16 pm
por virginia
 


Buscador Amazon

mejores-precios-sony